<!DOCTYPE html>
<html lang="ar-AR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Exclusif. Le Roi Abdallah II de Jordanie propose une nouvelle médiation avec le Maroc aux dirigeants algériens  &#8211; Maghreb Intelligence</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Maghreb Intelligence &raquo; Flux" href="https://www.maghreb-intelligence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maghreb Intelligence &raquo; Flux des commentaires" href="https://www.maghreb-intelligence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maghreb Intelligence &raquo; Exclusif. Le Roi Abdallah II de Jordanie propose une nouvelle médiation avec le Maroc aux dirigeants algériens  Flux des commentaires" href="https://www.maghreb-intelligence.com/exclusif-le-roi-abdallah-ii-de-jordanie-propose-une-nouvelle-mediation-avec-le-maroc-aux-dirigeants-algeriens/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.maghreb-intelligence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.maghreb-intelligence.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.maghreb-intelligence.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.maghreb-intelligence.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.maghreb-intelligence.com/wp-content/themes/basix/assets/css/font-awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.maghreb-intelligence.com/wp-content/themes/basix/style.css?v=3-12-03-20-21&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.maghreb-intelligence.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.maghreb-intelligence.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.maghreb-intelligence.com/wp-json/wp/v2/posts/15005" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.maghreb-intelligence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.maghreb-intelligence.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://www.maghreb-intelligence.com/exclusif-le-roi-abdallah-ii-de-jordanie-propose-une-nouvelle-mediation-avec-le-maroc-aux-dirigeants-algeriens/" />
<link rel='shortlink' href='https://wp.me/p8uu2N-3U1' />
<link rel="alternate" type="application/json+oembed" href="https://www.maghreb-intelligence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maghreb-intelligence.com%2Fexclusif-le-roi-abdallah-ii-de-jordanie-propose-une-nouvelle-mediation-avec-le-maroc-aux-dirigeants-algeriens%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maghreb-intelligence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maghreb-intelligence.com%2Fexclusif-le-roi-abdallah-ii-de-jordanie-propose-une-nouvelle-mediation-avec-le-maroc-aux-dirigeants-algeriens%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Exclusif. Le Roi Abdallah II de Jordanie propose une nouvelle médiation avec le Maroc aux dirigeants algériens " />
<meta property="og:url" content="https://www.maghreb-intelligence.com/exclusif-le-roi-abdallah-ii-de-jordanie-propose-une-nouvelle-mediation-avec-le-maroc-aux-dirigeants-algeriens/" />
<meta property="og:description" content="Le Roi Abdallah II bin Hussein, souverain du Royaume hachémite de Jordanie, a profité de sa visite d&rsquo;Etat à Alger le 3 et 4 décembre dernier pour tenter de convaincre les dirigeants algériens…" />
<meta property="article:published_time" content="2022-12-09T10:52:29+00:00" />
<meta property="article:modified_time" content="2022-12-09T10:52:37+00:00" />
<meta property="og:site_name" content="Maghreb Intelligence" />
<meta property="og:image" content="https://www.maghreb-intelligence.com/wp-content/uploads/2022/12/317457322_1191606941709243_1560249225633583125_n.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@Maghreb_Intel" />
<meta name="twitter:site" content="@Maghreb_Intel" />
<meta name="twitter:text:title" content="Exclusif. Le Roi Abdallah II de Jordanie propose une nouvelle médiation avec le Maroc aux dirigeants algériens " />
<meta name="twitter:image" content="https://www.maghreb-intelligence.com/wp-content/uploads/2022/12/317457322_1191606941709243_1560249225633583125_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
    <link href="https://fonts.googleapis.com/css?family=Exo:400,700" rel="stylesheet">
	<script data-ad-client="ca-pub-9244489970602796" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"JlI4q1rcy520uW", domain:"maghreb-intelligence.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=JlI4q1rcy520uW" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->  
</head>
<body class="post-template-default single single-post postid-15005 single-format-standard single-cat-focus single-cat-village-maghrebin">
	<!-- Google Analytics-->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-101860060-1', 'auto');
		ga('send', 'pageview');

	</script>
	<!-- Google Analytics -->
	<header id="masthead" class="site-header" role="header">
		<div class="header-main-container">
			<div class="container">
				<div class="brand-container">
					<div class="site-branding">
						<div class="brand-text hide">
															<p><a href="https://www.maghreb-intelligence.com/" rel="home">Maghreb Intelligence</a></p>
													</div>
						<div class="brand-logo">
							<a href="https://www.maghreb-intelligence.com/">
								<img src="https://www.maghreb-intelligence.com/wp-content/uploads/2019/05/logo-white-300.png" alt="brand-logo" title="Maghreb Intelligence" class="main-logo">
							</a>
						</div>
					</div>
					<a class="arabic-link" href="https://www.maghreb-intelligence.com/ar/">عربي</a>
					<div class="main-menu-container transition" id="main-menu-container">
						<nav id="main-navigation" class="main-navigation" role="navigation" aria-label="Main Menu">
							<div class="menu-principal-menu-container"><ul id="main-menu" class="menu"><li role="menuitem"  id="menu-item-17" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17 "  ><a href="https://www.maghreb-intelligence.com/">Accueil</a></li><li role="menuitem"  id="menu-item-3956" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956 "  ><a  href="https://www.maghreb-intelligence.com/categories/decryptage/">Décryptage</a></li><li role="menuitem"  id="menu-item-3962" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3962 "  ><a  href="https://www.maghreb-intelligence.com/categories/actualite-economie/">Economie</a></li><li role="menuitem"  id="menu-item-3958" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3958 "  ><a  href="https://www.maghreb-intelligence.com/categories/maroc/">Maroc</a></li><li role="menuitem"  id="menu-item-3959" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3959 "  ><a  href="https://www.maghreb-intelligence.com/categories/actualite-algerie/">Algérie</a></li><li role="menuitem"  id="menu-item-3960" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3960 "  ><a  href="https://www.maghreb-intelligence.com/categories/tunisie/">Tunisie</a></li><li role="menuitem"  id="menu-item-3965" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3965 "  ><a  href="https://www.maghreb-intelligence.com/categories/mauritanie/">Mauritanie</a></li><li role="menuitem"  id="menu-item-3964" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3964 "  ><a  href="https://www.maghreb-intelligence.com/categories/actualite-libye/">Libye</a></li><li role="menuitem"  id="menu-item-3967" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3967 "  ><a  href="https://www.maghreb-intelligence.com/categories/village-maghrebin/">Village Maghrebin</a></li><li role="menuitem"  id="menu-item-3961" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3961 "  ><a  href="https://www.maghreb-intelligence.com/categories/actualite-afrique/">Afrique</a></li><li role="menuitem"  id="menu-item-3966" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3966 "  ><a  href="https://www.maghreb-intelligence.com/categories/monde/">Monde</a></li></ul></div>						</nav>
					</div>
				</div>
			</div>
		</div>
		<div class="mobile-bar">
			<div class="container" style="position: relative;">
									<div class="mobile-menu-container transition" id="mobile-menu-container">
						<img class="logo-in-mobile-menu" src="https://www.maghreb-intelligence.com/wp-content/uploads/2019/05/logo-white-300.png" alt="logo-mobile" title="logo-mobile">
						<button class="menu-toggle menu-toggle-off" data-target="mobile-menu-container"><i class="fas fa-times-thin" aria-hidden="true"></i></button>
						<nav id="mobile-navigation" class="mobile-navigation" role="navigation" aria-label="Mobile Menu">
							<div class="menu-principal-menu-container"><ul id="mobile-menu" class="menu"><li role="menuitem"  class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17 "  ><a href="https://www.maghreb-intelligence.com/">Accueil</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956 "  ><a  href="https://www.maghreb-intelligence.com/categories/decryptage/">Décryptage</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3962 "  ><a  href="https://www.maghreb-intelligence.com/categories/actualite-economie/">Economie</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3958 "  ><a  href="https://www.maghreb-intelligence.com/categories/maroc/">Maroc</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3959 "  ><a  href="https://www.maghreb-intelligence.com/categories/actualite-algerie/">Algérie</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3960 "  ><a  href="https://www.maghreb-intelligence.com/categories/tunisie/">Tunisie</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3965 "  ><a  href="https://www.maghreb-intelligence.com/categories/mauritanie/">Mauritanie</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3964 "  ><a  href="https://www.maghreb-intelligence.com/categories/actualite-libye/">Libye</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3967 "  ><a  href="https://www.maghreb-intelligence.com/categories/village-maghrebin/">Village Maghrebin</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3961 "  ><a  href="https://www.maghreb-intelligence.com/categories/actualite-afrique/">Afrique</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3966 "  ><a  href="https://www.maghreb-intelligence.com/categories/monde/">Monde</a></li></ul></div>						</nav>
					</div>
								<div class="mobile-logo">
					<a href="https://www.maghreb-intelligence.com/">
						<img src="https://www.maghreb-intelligence.com/wp-content/uploads/2019/05/logo-white-300.png" alt="logo-mobile" title="logo-mobile">
					</a>
				</div>
				<button class="menu-toggle menu-toggle-on" data-target="mobile-menu-container"><i class="fa fa-bars" aria-hidden="true"></i></button>
				<a class="arabic-link" href="https://www.maghreb-intelligence.com/ar/">عربي</a>
			</div>
		</div>
	</header>	<div id="content" class="site-content">
		<div id="main-content-section" class="main-content-section" >
			<div class="container">
				<div class="single-header">
					<h1 class="entry-title">Exclusif. Le Roi Abdallah II de Jordanie propose une nouvelle médiation avec le Maroc aux dirigeants algériens </h1><div class="entry-meta"><span class="post-author">Ilyes Aribi</span><span class="sep">-</span><span class="posted-on"><time class="entry-date published" datetime="2022-12-09T11:52:29+01:00">11:52 - décembre 9, 2022</time></span></div>				</div>
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
														<article id="post-15005" class="main-post post-15005 post type-post status-publish format-standard has-post-thumbnail hentry category-focus category-village-maghrebin tag-jordanie-algerie-maroc-abdallah-ii">
									<div class="entry-media"><img width="720" height="480" src="https://www.maghreb-intelligence.com/wp-content/uploads/2022/12/317457322_1191606941709243_1560249225633583125_n.jpg" class="attachment-single-thumb size-single-thumb wp-post-image" alt="" srcset="https://www.maghreb-intelligence.com/wp-content/uploads/2022/12/317457322_1191606941709243_1560249225633583125_n.jpg 720w, https://www.maghreb-intelligence.com/wp-content/uploads/2022/12/317457322_1191606941709243_1560249225633583125_n-300x200.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></div><div class="entry-content"><div>Le Roi Abdallah II bin Hussein, souverain du Royaume hachémite de Jordanie, a profité de sa visite d&rsquo;Etat à Alger le 3 et 4 décembre dernier pour tenter de convaincre les dirigeants algériens d&rsquo;accepter une nouvelle mission de médiation avec le Maroc dirigée par la Jordanie. Le souverain jordanien a, selon nos sources, tenté de persuader le président algérien Abdelmadjid Tebboune d&rsquo;accepter une offre permettant de relancer le dialogue avec le voisin marocain afin de mettre un terme à une guerre diplomatique et politique qui inquiète fortement tous les acteurs du Monde Arabe et Musulman.</div>
<div></div>
<div>Après la Ligue Arabe, l&rsquo;Arabie Saoudite et le Qatar, voici donc que la Jordanie qui propose ses services de médiateurs pour tenter de réconcilier les deux frères ennemis du Maghreb, à savoir l&rsquo;Algérie et le Maroc. Mais contrairement aux précédentes missions de médiation, le Roi Abdallah II a proposé une feuille de route qui se déploie à travers plusieurs étapes. La Jordanie semble privilégier le volet économique pour obtenir une décrispation des relations algéro-marocaines.</div>
<div></div>
<div>Le souverain Jordanien a insisté, selon nos sources, sur la nécessité de relancer le gazoduc Maghreb-Europe enterré par le régime algérien à la fin du mois d&rsquo;octobre 2021. La Jordanie ambitionne de convaincre l&rsquo;Algérie de débloquer les exportations du gaz naturel vers l&rsquo;Espagne via le Maroc permettant ainsi aux Marocains de reprendre un processus de coopération économique avec l&rsquo;Algérie tout en profitant de certains privilèges comme les prix préférentiels liés au passage du gaz naturel via le territoire marocain.</div>
<div></div>
<div>En contrepartie, l&rsquo;Algérie pourrait reprendre son leadership sur le marché gazier au niveau de la péninsule ibérique et sur le marché de l&rsquo;Europe du sud où le Qatar et les Etats-Unis sont en train de la supplanter avec leurs exportations du GNL. Le Roi Abdallah II a suggéré également des pourparlers francs et directs entre l&rsquo;Algérie, le Maroc et l&rsquo;Espagne concernant les différends liés au conflit du Sahara Occidental.</div>
<div></div>
<div>L&rsquo;objectif de cette médiation jordanienne est d&rsquo;aboutir  rapidement à une reprise des relations diplomatiques entre l&rsquo;Algérie et le Maroc. Si Abdelmadjid Tebboune a salué la bonne foi d&rsquo;Abdallah II, il n&rsquo;en demeure pas moins que cette médiation jordanienne n&rsquo;a pas suscité réellement l&rsquo;enthousiasme du régime algérien qui a formulé des exigences très strictes pour discuter de toute reprise des relations bilatérales. Nous reviendrons sur les exigences d&rsquo;Alger dans une prochaine publication qui précisera les tenants et aboutissants du bras-de-fer maintenu par Alger avec Rabat.</div>
<div></div>
</div>										<div class="under-content-ads ads">
											<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
											<!-- single-under-content -->
											<ins class="adsbygoogle"
												style="display:inline-block;width:336px;height:280px"
												data-ad-client="ca-pub-6217686555244534"
												data-ad-slot="8852327704"></ins>
											<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
											</script>
										</div>
										<div class="entry-social">
		<span class="facebook share-button">
			<a class="transition" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.maghreb-intelligence.com/exclusif-le-roi-abdallah-ii-de-jordanie-propose-une-nouvelle-mediation-avec-le-maroc-aux-dirigeants-algeriens/&title=Exclusif. Le Roi Abdallah II de Jordanie propose une nouvelle médiation avec le Maroc aux dirigeants algériens " onclick="window.open(this.href, 'fbShareWindow', 'height=450, width=550');return false;">
				<i class="fa fa-facebook-f" aria-hidden="true"></i><span class="txt">Facebook</span>
			</a>
		</span>
		<span class="twitter share-button">
			<a class="transition" target="_blank" href="https://twitter.com/intent/tweet?status=Exclusif. Le Roi Abdallah II de Jordanie propose une nouvelle médiation avec le Maroc aux dirigeants algériens +https://www.maghreb-intelligence.com/exclusif-le-roi-abdallah-ii-de-jordanie-propose-une-nouvelle-mediation-avec-le-maroc-aux-dirigeants-algeriens/" onclick="window.open(this.href, 'newwindow', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
				<i class="fa fa-twitter" aria-hidden="true"></i><span class="txt">Twitter</span>
			</a>
		</span>
		<span class="whatsapp share-button">
			<a class="transition" target="_blank" href="whatsapp://send?text=Exclusif. Le Roi Abdallah II de Jordanie propose une nouvelle médiation avec le Maroc aux dirigeants algériens  - https://www.maghreb-intelligence.com/exclusif-le-roi-abdallah-ii-de-jordanie-propose-une-nouvelle-mediation-avec-le-maroc-aux-dirigeants-algeriens/" >
				<i class="fa fa-whatsapp" aria-hidden="true"></i><span class="txt">Whatsapp</span>
			</a>
		</span>
		<span class="linkedin share-button">
			<a class="transition" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.maghreb-intelligence.com/exclusif-le-roi-abdallah-ii-de-jordanie-propose-une-nouvelle-mediation-avec-le-maroc-aux-dirigeants-algeriens/&title=Exclusif. Le Roi Abdallah II de Jordanie propose une nouvelle médiation avec le Maroc aux dirigeants algériens &source=http://www.maghreb-intelligence.com" onclick="window.open(this.href, 'newwindow', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" >
				<i class="fa fa-linkedin" aria-hidden="true"></i><span class="txt">LinkedIn</span>
			</a>
		</span>
	</div>
									</article>
						<div class="related-posts"><h3 class="related-posts-title">Articles de même catégorie</h3><div class="posts-list">		<article class="post">
			<div class="entry-media">
				<a href="https://www.maghreb-intelligence.com/christophe-lecourtier-nouvel-ambassadeur-de-france-a-rabat-arrive-au-maroc-avant-le-15-decembre/">
					<img width="400" height="225" src="https://www.maghreb-intelligence.com/wp-content/uploads/2022/12/Christophe-Lecourtier-400x225.jpg" class="transition wp-post-image" alt="" loading="lazy" />				</a>
			</div>
			<div class="entry-data">
				<h2 class="entry-title"><a href="https://www.maghreb-intelligence.com/christophe-lecourtier-nouvel-ambassadeur-de-france-a-rabat-arrive-au-maroc-avant-le-15-decembre/">Christophe Lecourtier, nouvel ambassadeur de France à Rabat, arrive au Maroc avant le 15 décembre</a></h2>
				<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2022-12-09T13:46:57+01:00">décembre 9, 2022</time></span></div> -->
			</div>
		</article>
			<article class="post">
			<div class="entry-media">
				<a href="https://www.maghreb-intelligence.com/exclusif-alger-a-exerce-un-enorme-lobbying-pour-reconcilier-tunis-avec-tripoli/">
					<img width="400" height="225" src="https://www.maghreb-intelligence.com/wp-content/uploads/2022/12/saied-tebboune-algerie-tunisie-400x225.jpg" class="transition wp-post-image" alt="" loading="lazy" />				</a>
			</div>
			<div class="entry-data">
				<h2 class="entry-title"><a href="https://www.maghreb-intelligence.com/exclusif-alger-a-exerce-un-enorme-lobbying-pour-reconcilier-tunis-avec-tripoli/">Exclusif. Alger a exercé un énorme lobbying pour réconcilier Tunis avec Tripoli</a></h2>
				<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2022-12-03T13:02:30+01:00">décembre 3, 2022</time></span></div> -->
			</div>
		</article>
			<article class="post">
			<div class="entry-media">
				<a href="https://www.maghreb-intelligence.com/prospective-lancien-ministre-de-lindustrie-francais-eric-besson-a-luir/">
					<img width="400" height="225" src="https://www.maghreb-intelligence.com/wp-content/uploads/2022/11/besson-900x500-1-400x225.jpg" class="transition wp-post-image" alt="" loading="lazy" />				</a>
			</div>
			<div class="entry-data">
				<h2 class="entry-title"><a href="https://www.maghreb-intelligence.com/prospective-lancien-ministre-de-lindustrie-francais-eric-besson-a-luir/">Prospective : l’ancien ministre de l’Industrie français Eric Besson à l’UIR</a></h2>
				<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2022-11-29T10:07:13+01:00">novembre 29, 2022</time></span></div> -->
			</div>
		</article>
	</div></div><div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/exclusif-le-roi-abdallah-ii-de-jordanie-propose-une-nouvelle-mediation-avec-le-maroc-aux-dirigeants-algeriens/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.maghreb-intelligence.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='15005' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2f71046c7d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="114"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
			</div><!-- .comments-area -->					</main><!-- .site-main -->
				</div>
				<div id="main-sidebar" class="main-sidebar">
	<div id="widget-area" class="widget-area" role="complementary">
		<aside class="widget widget-ads ads">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6217686555244534"
				 crossorigin="anonymous"></script>
			<!-- sidebar -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-6217686555244534"
				 data-ad-slot="7960034859"
				 data-ad-format="auto"
				 data-full-width-responsive="true"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</aside>
			<aside class="widget cat-section-sidebar" >
    	<h2 class="widget-title"><a href="https://www.maghreb-intelligence.com/categories/actualite-afrique/ ">Afrique</a></h2>
        <div class="posts-list">
				                    <article class="post">
							<div class="entry-media">
								<a href="https://www.maghreb-intelligence.com/air-cote-divoire-va-lancer-quatre-frequence-hebdomadaires-entre-abidjan-et-casablanca-a-partir-de-novembre-2022/">
									<img width="400" height="225" src="https://www.maghreb-intelligence.com/wp-content/uploads/2022/08/flotte-400x225.jpg" class="transition wp-post-image" alt="" loading="lazy" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="https://www.maghreb-intelligence.com/air-cote-divoire-va-lancer-quatre-frequence-hebdomadaires-entre-abidjan-et-casablanca-a-partir-de-novembre-2022/">Air Côte d’Ivoire va lancer quatre fréquences hebdomadaires entre Abidjan et Casablanca à partir de novembre 2022</a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2022-08-11T13:53:19+01:00">août 11, 2022</time></span></div> -->
							</div>
						</article>
				                    <article class="post">
							<div class="entry-media">
								<a href="https://www.maghreb-intelligence.com/air-cote-divoire-envisage-douvrir-une-ligne-directe-abidjan-casablanca/">
									<img width="400" height="225" src="https://www.maghreb-intelligence.com/wp-content/uploads/2022/08/air-cote-divoire-400x225.jpg" class="transition wp-post-image" alt="" loading="lazy" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="https://www.maghreb-intelligence.com/air-cote-divoire-envisage-douvrir-une-ligne-directe-abidjan-casablanca/">Air Côte d’Ivoire envisage d&rsquo;ouvrir une ligne directe Abidjan-Casablanca</a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2022-08-10T17:57:15+01:00">août 10, 2022</time></span></div> -->
							</div>
						</article>
				                    <article class="post">
							<div class="entry-media">
								<a href="https://www.maghreb-intelligence.com/nigeria-bola-tinubu-le-candidat-favori-a-la-presidence-qui-reve-du-modele-marocain/">
									<img width="400" height="225" src="https://www.maghreb-intelligence.com/wp-content/uploads/2022/06/lagos_bola_tinubu-400x225.jpeg" class="transition wp-post-image" alt="" loading="lazy" srcset="https://www.maghreb-intelligence.com/wp-content/uploads/2022/06/lagos_bola_tinubu-400x225.jpeg 400w, https://www.maghreb-intelligence.com/wp-content/uploads/2022/06/lagos_bola_tinubu-300x169.jpeg 300w, https://www.maghreb-intelligence.com/wp-content/uploads/2022/06/lagos_bola_tinubu.jpeg 745w" sizes="(max-width: 400px) 100vw, 400px" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="https://www.maghreb-intelligence.com/nigeria-bola-tinubu-le-candidat-favori-a-la-presidence-qui-reve-du-modele-marocain/">Nigeria: Bola Tinubu, le candidat favori à la présidence qui rêve du modèle marocain</a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2022-06-08T19:13:20+01:00">juin 8, 2022</time></span></div> -->
							</div>
						</article>
			        </div>
	</aside>
	    <aside class="widget widget-two-posts-list" >
    	<h2 class="widget-title widget-img-title"><a href="https://www.maghreb-intelligence.com/categories/actualite-libye/ "><img src="https://www.maghreb-intelligence.com/wp-content/uploads/2018/02/lestream.png" /></a></h2>
        <div class="posts-list">
				                    <article class="post">
							<div class="entry-media">
								<a href="https://www.maghreb-intelligence.com/la-libye-se-prepare-a-rejoindre-les-accords-dabraham-avec-israel/">
									<img width="314" height="160" src="https://www.maghreb-intelligence.com/wp-content/uploads/2021/11/images-1.jpg" class="transition wp-post-image" alt="" loading="lazy" srcset="https://www.maghreb-intelligence.com/wp-content/uploads/2021/11/images-1.jpg 314w, https://www.maghreb-intelligence.com/wp-content/uploads/2021/11/images-1-300x153.jpg 300w" sizes="(max-width: 314px) 100vw, 314px" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="https://www.maghreb-intelligence.com/la-libye-se-prepare-a-rejoindre-les-accords-dabraham-avec-israel/">La Libye se prépare à rejoindre les Accords d’Abraham avec Israël</a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2021-11-15T18:31:42+01:00">novembre 15, 2021</time></span></div> -->
							</div>
						</article>
				                    <article class="post">
							<div class="entry-media">
								<a href="https://www.maghreb-intelligence.com/le-sort-de-la-libye-continue-de-se-decider-a-rabat-alger-et-berlin-sagitent-pour-rien/">
									<img width="400" height="225" src="https://www.maghreb-intelligence.com/wp-content/uploads/2021/09/BOURITA-400x225.jpg" class="transition wp-post-image" alt="" loading="lazy" srcset="https://www.maghreb-intelligence.com/wp-content/uploads/2021/09/BOURITA-400x225.jpg 400w, https://www.maghreb-intelligence.com/wp-content/uploads/2021/09/BOURITA-300x168.jpg 300w, https://www.maghreb-intelligence.com/wp-content/uploads/2021/09/BOURITA-780x436.jpg 780w, https://www.maghreb-intelligence.com/wp-content/uploads/2021/09/BOURITA.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="https://www.maghreb-intelligence.com/le-sort-de-la-libye-continue-de-se-decider-a-rabat-alger-et-berlin-sagitent-pour-rien/">Le sort de la Libye continue de se décider à Rabat, Alger et Berlin s’agitent pour rien</a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2021-09-14T11:54:57+01:00">septembre 14, 2021</time></span></div> -->
							</div>
						</article>
				                    <article class="post">
							<div class="entry-media">
								<a href="https://www.maghreb-intelligence.com/libye-comment-le-marechal-khalifa-compte-mener-la-vie-dure-a-abdelhamid-dbeibah/">
									<img width="400" height="225" src="https://www.maghreb-intelligence.com/wp-content/uploads/2021/08/45483688-36712124-400x225.jpg" class="transition wp-post-image" alt="" loading="lazy" srcset="https://www.maghreb-intelligence.com/wp-content/uploads/2021/08/45483688-36712124-400x225.jpg 400w, https://www.maghreb-intelligence.com/wp-content/uploads/2021/08/45483688-36712124-300x169.jpg 300w, https://www.maghreb-intelligence.com/wp-content/uploads/2021/08/45483688-36712124-768x434.jpg 768w, https://www.maghreb-intelligence.com/wp-content/uploads/2021/08/45483688-36712124-780x440.jpg 780w, https://www.maghreb-intelligence.com/wp-content/uploads/2021/08/45483688-36712124.jpg 783w" sizes="(max-width: 400px) 100vw, 400px" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="https://www.maghreb-intelligence.com/libye-comment-le-marechal-khalifa-compte-mener-la-vie-dure-a-abdelhamid-dbeibah/">Libye : Comment le Maréchal Khalifa compte mener la vie dure à Abdelhamid Dbeibah</a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2021-08-19T14:09:10+01:00">août 19, 2021</time></span></div> -->
							</div>
						</article>
				                    <article class="post">
							<div class="entry-media">
								<a href="https://www.maghreb-intelligence.com/lancien-premier-ministre-fayez-al-sarraj-abandonne-sa-nationalite-libyenne/">
									<img width="400" height="225" src="https://www.maghreb-intelligence.com/wp-content/uploads/2021/07/55-275-sarraj-400x225.jpg" class="transition wp-post-image" alt="" loading="lazy" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="https://www.maghreb-intelligence.com/lancien-premier-ministre-fayez-al-sarraj-abandonne-sa-nationalite-libyenne/">L&rsquo;ancien Premier ministre Fayez al-Sarraj abandonne sa nationalité libyenne</a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2021-07-17T11:40:51+01:00">juillet 17, 2021</time></span></div> -->
							</div>
						</article>
			        </div>
	</aside>
		</div><!-- .widget-area -->
</div><!-- .secondary -->			</div>
		</div>
	</div><!-- .site-content -->
				<footer id="colophon" class="site-footer">
					<div class="footer-links">
						<div class="container">
								<div class="footer-logo">
									<img src="https://www.maghreb-intelligence.com/wp-content/uploads/2019/05/logo-with-text.png" alt="brand-logo" title="Maghreb Intelligence" class="main-logo">
								</div>
								<ul class="social-links">
									<li><a href="https://www.youtube.com/channel/UCk_FMCdurd4rDsdeX2xsOCw" target="_blank"><i class="fa fa-youtube"></i></a></li>
									<li><a href="https://twitter.com/Maghreb_Intel" target="_blank"><i class="fa fa-twitter"></i></a></li>
									<li><a href="https://www.facebook.com/MaghrebIntelligenceOfficiel/" target="_blank"><i class="fa fa-facebook"></i></a></li>
									<li><a href="https://www.linkedin.com/company/maghrebintelligence/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
								</ul>
								<ul class="links">
									<li><a href="https://www.maghreb-intelligence.com/ar/">Version arabe</a></li>
									<li><a href="https://www.maghreb-intelligence.com/a-propos/">À propos</a></li>
									<li><a href="https://www.maghreb-intelligence.com/contactez-nous/">Contactez-nous</a></li>
									<li><a href="https://www.maghreb-intelligence.com/publicite/">Publicité</a></li>
								</ul>
						</div>
					</div>
					<div class="copyright-area">
						<div class="container">
							<div class="footer-text">Maghreb intelligence © 2016</div>
						</div>
					</div>
                </footer>
            </div>
		</div><!-- .site -->
		<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-content/themes/basix/assets/js/jquery.sticky-sidebar.min.js?ver=3.3.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-content/themes/basix/assets/js/functions.js?v=3-31-05-19-0&#038;ver=20160330' id='hybrid-script-js'></script>
<script defer type='text/javascript' src='https://www.maghreb-intelligence.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664552731' id='akismet-frontend-js'></script>
<script src='https://stats.wp.com/e-202249.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.2',blog:'125476021',post:'15005',tz:'1',srv:'www.maghreb-intelligence.com'} ]);
	_stq.push([ 'clickTrackerInit', '125476021', '15005' ]);
</script>
        <script>
			(function( $ ){
				$.fn.hybridTicker = function( settings )
				{
					//Our Pluging Settings
					var tSets = $.extend(
						{
							speed         : 300,
							direction     : "rtl",
							feed          : '#ticker-feed',
							feedContainer : '#news-ticker .ticker-container',
							feedName      : '#news-ticker .ticker-name'
						}, settings);
			
					return this.each(function()
					{
						var feedcontainer=$(tSets.feedContainer),
							feed= $(tSets.feed),
							feedWidth=feed.width(),
							feedPosition=feedcontainer.width()+10,
							feedName=$(tSets.feedName);
						feed.css("left", feedPosition + "px");
						console.log(feedWidth);
						feedName.show();
						function tickIt(){
							if(feedPosition > - feedWidth-10){
								feedPosition--;
							}
							else{
								feedPosition=feedcontainer.width()+10;
							}
							feed.css("left", feedPosition + "px");
							setTimeout(tickIt,15);
						}
						tickIt();
					});
					
				};
			}( jQuery ));
			
			jQuery(document).ready(function($){
				$('#news-ticker').hybridTicker();
			});
		</script>
    </body>
</html>