<!DOCTYPE html>
<html lang="ar-AR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Maroc. Mais où est passé Mustapha Bakkoury, le patron de MASEN? &#8211; Maghreb Intelligence</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Maghreb Intelligence &raquo; Flux" href="https://www.maghreb-intelligence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maghreb Intelligence &raquo; Flux des commentaires" href="https://www.maghreb-intelligence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maghreb Intelligence &raquo; Maroc. Mais où est passé Mustapha Bakkoury, le patron de MASEN? Flux des commentaires" href="https://www.maghreb-intelligence.com/maroc-mais-ou-est-passe-mustapha-bakkoury-le-patron-de-masen/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.maghreb-intelligence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.maghreb-intelligence.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.maghreb-intelligence.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.maghreb-intelligence.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.maghreb-intelligence.com/wp-content/themes/basix/assets/css/font-awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.maghreb-intelligence.com/wp-content/themes/basix/style.css?v=3-12-03-20-21&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.maghreb-intelligence.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.maghreb-intelligence.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.maghreb-intelligence.com/wp-json/wp/v2/posts/14129" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.maghreb-intelligence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.maghreb-intelligence.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.maghreb-intelligence.com/maroc-mais-ou-est-passe-mustapha-bakkoury-le-patron-de-masen/" />
<link rel='shortlink' href='https://wp.me/p8uu2N-3FT' />
<link rel="alternate" type="application/json+oembed" href="https://www.maghreb-intelligence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maghreb-intelligence.com%2Fmaroc-mais-ou-est-passe-mustapha-bakkoury-le-patron-de-masen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maghreb-intelligence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maghreb-intelligence.com%2Fmaroc-mais-ou-est-passe-mustapha-bakkoury-le-patron-de-masen%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Maroc. Mais où est passé Mustapha Bakkoury, le patron de MASEN?" />
<meta property="og:url" content="https://www.maghreb-intelligence.com/maroc-mais-ou-est-passe-mustapha-bakkoury-le-patron-de-masen/" />
<meta property="og:description" content="Mustapha Bakkoury, président du directoire de MASEN (Moroccan Agency for sustainable energy), intrigue par son (long) silence. Au moment où tous les intervenants dans le secteur de l’énergie au Mar…" />
<meta property="article:published_time" content="2022-04-17T13:23:08+00:00" />
<meta property="article:modified_time" content="2022-04-17T13:24:36+00:00" />
<meta property="og:site_name" content="Maghreb Intelligence" />
<meta property="og:image" content="https://www.maghreb-intelligence.com/wp-content/uploads/2022/04/imageresize.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@Maghreb_Intel" />
<meta name="twitter:site" content="@Maghreb_Intel" />
<meta name="twitter:text:title" content="Maroc. Mais où est passé Mustapha Bakkoury, le patron de MASEN?" />
<meta name="twitter:image" content="https://www.maghreb-intelligence.com/wp-content/uploads/2022/04/imageresize.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
    <link href="https://fonts.googleapis.com/css?family=Exo:400,700" rel="stylesheet">
	<script data-ad-client="ca-pub-9244489970602796" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"JlI4q1rcy520uW", domain:"maghreb-intelligence.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=JlI4q1rcy520uW" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->  
</head>
<body class="post-template-default single single-post postid-14129 single-format-standard single-cat-articles-populaires single-cat-maroc">
	<!-- Google Analytics-->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-101860060-1', 'auto');
		ga('send', 'pageview');

	</script>
	<!-- Google Analytics -->
	<header id="masthead" class="site-header" role="header">
		<div class="header-main-container">
			<div class="container">
				<div class="brand-container">
					<div class="site-branding">
						<div class="brand-text hide">
															<p><a href="https://www.maghreb-intelligence.com/" rel="home">Maghreb Intelligence</a></p>
													</div>
						<div class="brand-logo">
							<a href="https://www.maghreb-intelligence.com/">
								<img src="https://www.maghreb-intelligence.com/wp-content/uploads/2019/05/logo-white-300.png" alt="brand-logo" title="Maghreb Intelligence" class="main-logo">
							</a>
						</div>
					</div>
					<a class="arabic-link" href="https://www.maghreb-intelligence.com/ar/">عربي</a>
					<div class="main-menu-container transition" id="main-menu-container">
						<nav id="main-navigation" class="main-navigation" role="navigation" aria-label="Main Menu">
							<div class="menu-principal-menu-container"><ul id="main-menu" class="menu"><li role="menuitem"  id="menu-item-17" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17 "  ><a href="https://www.maghreb-intelligence.com/">Accueil</a></li><li role="menuitem"  id="menu-item-3956" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956 "  ><a  href="https://www.maghreb-intelligence.com/categories/decryptage/">Décryptage</a></li><li role="menuitem"  id="menu-item-3962" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3962 "  ><a  href="https://www.maghreb-intelligence.com/categories/actualite-economie/">Economie</a></li><li role="menuitem"  id="menu-item-3958" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3958 "  ><a  href="https://www.maghreb-intelligence.com/categories/maroc/">Maroc</a></li><li role="menuitem"  id="menu-item-3959" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3959 "  ><a  href="https://www.maghreb-intelligence.com/categories/actualite-algerie/">Algérie</a></li><li role="menuitem"  id="menu-item-3960" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3960 "  ><a  href="https://www.maghreb-intelligence.com/categories/tunisie/">Tunisie</a></li><li role="menuitem"  id="menu-item-3965" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3965 "  ><a  href="https://www.maghreb-intelligence.com/categories/mauritanie/">Mauritanie</a></li><li role="menuitem"  id="menu-item-3964" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3964 "  ><a  href="https://www.maghreb-intelligence.com/categories/actualite-libye/">Libye</a></li><li role="menuitem"  id="menu-item-3967" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3967 "  ><a  href="https://www.maghreb-intelligence.com/categories/village-maghrebin/">Village Maghrebin</a></li><li role="menuitem"  id="menu-item-3961" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3961 "  ><a  href="https://www.maghreb-intelligence.com/categories/actualite-afrique/">Afrique</a></li><li role="menuitem"  id="menu-item-3966" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3966 "  ><a  href="https://www.maghreb-intelligence.com/categories/monde/">Monde</a></li></ul></div>						</nav>
					</div>
				</div>
			</div>
		</div>
		<div class="mobile-bar">
			<div class="container" style="position: relative;">
									<div class="mobile-menu-container transition" id="mobile-menu-container">
						<img class="logo-in-mobile-menu" src="https://www.maghreb-intelligence.com/wp-content/uploads/2019/05/logo-white-300.png" alt="logo-mobile" title="logo-mobile">
						<button class="menu-toggle menu-toggle-off" data-target="mobile-menu-container"><i class="fas fa-times-thin" aria-hidden="true"></i></button>
						<nav id="mobile-navigation" class="mobile-navigation" role="navigation" aria-label="Mobile Menu">
							<div class="menu-principal-menu-container"><ul id="mobile-menu" class="menu"><li role="menuitem"  class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17 "  ><a href="https://www.maghreb-intelligence.com/">Accueil</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956 "  ><a  href="https://www.maghreb-intelligence.com/categories/decryptage/">Décryptage</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3962 "  ><a  href="https://www.maghreb-intelligence.com/categories/actualite-economie/">Economie</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3958 "  ><a  href="https://www.maghreb-intelligence.com/categories/maroc/">Maroc</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3959 "  ><a  href="https://www.maghreb-intelligence.com/categories/actualite-algerie/">Algérie</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3960 "  ><a  href="https://www.maghreb-intelligence.com/categories/tunisie/">Tunisie</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3965 "  ><a  href="https://www.maghreb-intelligence.com/categories/mauritanie/">Mauritanie</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3964 "  ><a  href="https://www.maghreb-intelligence.com/categories/actualite-libye/">Libye</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3967 "  ><a  href="https://www.maghreb-intelligence.com/categories/village-maghrebin/">Village Maghrebin</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3961 "  ><a  href="https://www.maghreb-intelligence.com/categories/actualite-afrique/">Afrique</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3966 "  ><a  href="https://www.maghreb-intelligence.com/categories/monde/">Monde</a></li></ul></div>						</nav>
					</div>
								<div class="mobile-logo">
					<a href="https://www.maghreb-intelligence.com/">
						<img src="https://www.maghreb-intelligence.com/wp-content/uploads/2019/05/logo-white-300.png" alt="logo-mobile" title="logo-mobile">
					</a>
				</div>
				<button class="menu-toggle menu-toggle-on" data-target="mobile-menu-container"><i class="fa fa-bars" aria-hidden="true"></i></button>
				<a class="arabic-link" href="https://www.maghreb-intelligence.com/ar/">عربي</a>
			</div>
		</div>
	</header>	<div id="content" class="site-content">
		<div id="main-content-section" class="main-content-section" >
			<div class="container">
				<div class="single-header">
					<h1 class="entry-title">Maroc. Mais où est passé Mustapha Bakkoury, le patron de MASEN?</h1><div class="entry-meta"><span class="post-author">Mohamed Foulahi</span><span class="sep">-</span><span class="posted-on"><time class="entry-date published" datetime="2022-04-17T13:23:08+00:00">13:23 - avril 17, 2022</time></span></div>				</div>
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
														<article id="post-14129" class="main-post post-14129 post type-post status-publish format-standard has-post-thumbnail hentry category-articles-populaires category-maroc tag-maroc-masen-bakkoury-pam-mohammed-vi">
									<div class="entry-media"><img width="780" height="520" src="https://www.maghreb-intelligence.com/wp-content/uploads/2022/04/imageresize-780x520.jpeg" class="attachment-single-thumb size-single-thumb wp-post-image" alt="" srcset="https://www.maghreb-intelligence.com/wp-content/uploads/2022/04/imageresize-780x520.jpeg 780w, https://www.maghreb-intelligence.com/wp-content/uploads/2022/04/imageresize-300x200.jpeg 300w, https://www.maghreb-intelligence.com/wp-content/uploads/2022/04/imageresize-768x512.jpeg 768w, https://www.maghreb-intelligence.com/wp-content/uploads/2022/04/imageresize.jpeg 800w" sizes="(max-width: 780px) 100vw, 780px" /></div><div class="entry-content"><p>Mustapha Bakkoury, président du directoire de MASEN (Moroccan Agency for sustainable energy), intrigue par son (long) silence.  Au moment où tous les intervenants dans le secteur de l’énergie au Maroc prennent la parole dans une conjoncture très difficile, il se mure dans un mutisme qui interpelle les observateurs.</p>
<p>La ministre de la Transition énergétique, Leila Benali, s’est exprimé sur plusieurs problématiques liées au secteur, Abderrahim El Hafidi, DG de l’Office national de l’eau et de l&rsquo;électricité (ONEE) en a fait de même pour tirer la sonnette d’alarme quant à une situation devenue plus que critique avec le déficit qu’accuse l’office qu’il dirige, Amina Benkhadra, patronne de l’Office national des hydrocarbures (ONHYM), multiplie les sorties au sujet des forages et des explorations gazières au Maroc. </p>
<p>Tous sauf Mustapha Bakkoury, pour des raisons inconnues, à moins qu’il n’ait choisi de se faire oublier depuis sa mésaventure fin mars 2021 quand il a été interdit de quitter l’aéroport de Casablanca pour se rendre à Dubaï en sa qualité de commissaire du pavillon marocain à l’Exposition universelle. Poste dont il a d’ailleurs été éjecté au profit de Nadia Fettah Alaoui, la ministre de l’Economie et des Finances.</p>
<p>Où alors est passé l’homme qui chapeaute l’agence étatique qui a la main sur tout ce qui relève des énergies renouvelables? Mystère et boule de gomme. Son entourage à la MASEN refuse de donner la moindre indication. Serait-il toujours en disgrâce? Si oui, pourquoi?</p>
<p>Rappelons qu’ayant été interdit de quitter le territoire, rien pour le moment n’a été retenu contre ce technocrate, par ailleurs ancien patron de la CDG et ex-chef de file du Parti authenticité et modernité (PAM). </p>
<p>La seule apparition publique de Bakkoury remonte à plusieurs mois quand il avait présidé une réunion du Conseil régional de Casablanca-Settat. Depuis, il a replongé dans une quasi-clandestinité, surtout que les élections du 8 septembre ont porté au même poste de président du Conseil régional l’Istiqlalien Abdellatif Maâzouz. </p>
</div>										<div class="under-content-ads ads">
											<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
											<!-- single-under-content -->
											<ins class="adsbygoogle"
												style="display:inline-block;width:336px;height:280px"
												data-ad-client="ca-pub-6217686555244534"
												data-ad-slot="8852327704"></ins>
											<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
											</script>
										</div>
										<div class="entry-social">
		<span class="facebook share-button">
			<a class="transition" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.maghreb-intelligence.com/maroc-mais-ou-est-passe-mustapha-bakkoury-le-patron-de-masen/&title=Maroc. Mais où est passé Mustapha Bakkoury, le patron de MASEN?" onclick="window.open(this.href, 'fbShareWindow', 'height=450, width=550');return false;">
				<i class="fa fa-facebook-f" aria-hidden="true"></i><span class="txt">Facebook</span>
			</a>
		</span>
		<span class="twitter share-button">
			<a class="transition" target="_blank" href="https://twitter.com/intent/tweet?status=Maroc. Mais où est passé Mustapha Bakkoury, le patron de MASEN?+https://www.maghreb-intelligence.com/maroc-mais-ou-est-passe-mustapha-bakkoury-le-patron-de-masen/" onclick="window.open(this.href, 'newwindow', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
				<i class="fa fa-twitter" aria-hidden="true"></i><span class="txt">Twitter</span>
			</a>
		</span>
		<span class="whatsapp share-button">
			<a class="transition" target="_blank" href="whatsapp://send?text=Maroc. Mais où est passé Mustapha Bakkoury, le patron de MASEN? - https://www.maghreb-intelligence.com/maroc-mais-ou-est-passe-mustapha-bakkoury-le-patron-de-masen/" >
				<i class="fa fa-whatsapp" aria-hidden="true"></i><span class="txt">Whatsapp</span>
			</a>
		</span>
		<span class="linkedin share-button">
			<a class="transition" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.maghreb-intelligence.com/maroc-mais-ou-est-passe-mustapha-bakkoury-le-patron-de-masen/&title=Maroc. Mais où est passé Mustapha Bakkoury, le patron de MASEN?&source=http://www.maghreb-intelligence.com" onclick="window.open(this.href, 'newwindow', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" >
				<i class="fa fa-linkedin" aria-hidden="true"></i><span class="txt">LinkedIn</span>
			</a>
		</span>
	</div>
									</article>
						<div class="related-posts"><h3 class="related-posts-title">Articles de même catégorie</h3><div class="posts-list">		<article class="post">
			<div class="entry-media">
				<a href="https://www.maghreb-intelligence.com/desormais-de-1-milliard-et-demi-de-dollars-luniversite-mohammed-vi-polytechnique-um6p-augmente-son-capital-de-4-milliards-de-dirhams/">
					<img width="400" height="225" src="https://www.maghreb-intelligence.com/wp-content/uploads/2022/04/UM6P-benguerir-opier-1-400x225.jpg" class="transition wp-post-image" alt="" loading="lazy" />				</a>
			</div>
			<div class="entry-data">
				<h2 class="entry-title"><a href="https://www.maghreb-intelligence.com/desormais-de-1-milliard-et-demi-de-dollars-luniversite-mohammed-vi-polytechnique-um6p-augmente-son-capital-de-4-milliards-de-dirhams/">Désormais de 1 milliard et demi de dollars. L’Université Mohammed VI Polytechnique (UM6P) augmente son capital de 4 milliards de dirhams</a></h2>
				<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2022-04-16T11:50:44+00:00">avril 16, 2022</time></span></div> -->
			</div>
		</article>
			<article class="post">
			<div class="entry-media">
				<a href="https://www.maghreb-intelligence.com/exclusif-alliance-entre-les-geants-du-btp-marocain-sgtm-et-stam/">
					<img width="400" height="225" src="https://www.maghreb-intelligence.com/wp-content/uploads/2022/04/sgtm_bn_-400x225.jpg" class="transition wp-post-image" alt="" loading="lazy" />				</a>
			</div>
			<div class="entry-data">
				<h2 class="entry-title"><a href="https://www.maghreb-intelligence.com/exclusif-alliance-entre-les-geants-du-btp-marocain-sgtm-et-stam/">Exclusif: alliance entre les géants du BTP marocain SGTM et STAM</a></h2>
				<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2022-04-16T11:21:38+00:00">avril 16, 2022</time></span></div> -->
			</div>
		</article>
			<article class="post">
			<div class="entry-media">
				<a href="https://www.maghreb-intelligence.com/apres-sa-condamnation-a-de-la-prison-karim-zenagui-expulse-de-holt-capital-et-de-palais-namaskar/">
					<img width="400" height="225" src="https://www.maghreb-intelligence.com/wp-content/uploads/2022/04/ddeee-400x225.jpg" class="transition wp-post-image" alt="" loading="lazy" srcset="https://www.maghreb-intelligence.com/wp-content/uploads/2022/04/ddeee-400x225.jpg 400w, https://www.maghreb-intelligence.com/wp-content/uploads/2022/04/ddeee-300x169.jpg 300w, https://www.maghreb-intelligence.com/wp-content/uploads/2022/04/ddeee-1024x576.jpg 1024w, https://www.maghreb-intelligence.com/wp-content/uploads/2022/04/ddeee-768x432.jpg 768w, https://www.maghreb-intelligence.com/wp-content/uploads/2022/04/ddeee-780x438.jpg 780w, https://www.maghreb-intelligence.com/wp-content/uploads/2022/04/ddeee.jpg 1144w" sizes="(max-width: 400px) 100vw, 400px" />				</a>
			</div>
			<div class="entry-data">
				<h2 class="entry-title"><a href="https://www.maghreb-intelligence.com/apres-sa-condamnation-a-de-la-prison-karim-zenagui-expulse-de-holt-capital-et-de-palais-namaskar/">Après sa condamnation à de la prison, Karim Zenagui expulsé de Holt Capital et de palais Namaskar</a></h2>
				<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2022-04-16T10:33:49+00:00">avril 16, 2022</time></span></div> -->
			</div>
		</article>
	</div></div><div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/maroc-mais-ou-est-passe-mustapha-bakkoury-le-patron-de-masen/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.maghreb-intelligence.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='14129' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4aa608f0ca" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="190"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
			</div><!-- .comments-area -->					</main><!-- .site-main -->
				</div>
				<div id="main-sidebar" class="main-sidebar">
	<div id="widget-area" class="widget-area" role="complementary">
		<aside class="widget widget-ads ads">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6217686555244534"
				 crossorigin="anonymous"></script>
			<!-- sidebar -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-6217686555244534"
				 data-ad-slot="7960034859"
				 data-ad-format="auto"
				 data-full-width-responsive="true"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</aside>
			<aside class="widget cat-section-sidebar" >
    	<h2 class="widget-title"><a href="https://www.maghreb-intelligence.com/categories/actualite-afrique/ ">Afrique</a></h2>
        <div class="posts-list">
				                    <article class="post">
							<div class="entry-media">
								<a href="https://www.maghreb-intelligence.com/putschs-en-serie-en-afrique-le-djihadisme-avancela-france-perd-son-carre-ouest-africain/">
									<img width="400" height="225" src="https://www.maghreb-intelligence.com/wp-content/uploads/2022/01/macron-kabore-400x225.jpg" class="transition wp-post-image" alt="" loading="lazy" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="https://www.maghreb-intelligence.com/putschs-en-serie-en-afrique-le-djihadisme-avancela-france-perd-son-carre-ouest-africain/">Putschs en série en Afrique : le Djihadisme avance…La France perd son carré ouest-africain</a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2022-01-25T12:49:24+01:00">janvier 25, 2022</time></span></div> -->
							</div>
						</article>
				                    <article class="post">
							<div class="entry-media">
								<a href="https://www.maghreb-intelligence.com/can-comment-le-marocain-faouzi-lekjaa-a-failli-declencher-une-grave-crise-diplomatique-entre-le-maroc-et-le-cameroun/">
									<img width="400" height="225" src="https://www.maghreb-intelligence.com/wp-content/uploads/2021/12/infantino-400x225.jpg" class="transition wp-post-image" alt="" loading="lazy" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="https://www.maghreb-intelligence.com/can-comment-le-marocain-faouzi-lekjaa-a-failli-declencher-une-grave-crise-diplomatique-entre-le-maroc-et-le-cameroun/">CAN : Comment le marocain Faouzi Lekjaâ a failli déclencher une grave crise diplomatique entre le Maroc et le Cameroun </a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2021-12-24T13:01:10+01:00">décembre 24, 2021</time></span></div> -->
							</div>
						</article>
				                    <article class="post">
							<div class="entry-media">
								<a href="https://www.maghreb-intelligence.com/exclusif-covid-19-le-gabon-premier-beneficiaire-des-vaccins-qui-seront-produits-au-maroc/">
									<img width="400" height="225" src="https://www.maghreb-intelligence.com/wp-content/uploads/2021/11/15ef8d3488ac60da15447b1cf8d343a7-400x225.jpg" class="transition wp-post-image" alt="" loading="lazy" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="https://www.maghreb-intelligence.com/exclusif-covid-19-le-gabon-premier-beneficiaire-des-vaccins-qui-seront-produits-au-maroc/">Exclusif. Covid-19: le Gabon, premier bénéficiaire des vaccins qui seront produits au Maroc </a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2021-11-22T14:22:36+01:00">novembre 22, 2021</time></span></div> -->
							</div>
						</article>
			        </div>
	</aside>
	    <aside class="widget widget-two-posts-list" >
    	<h2 class="widget-title widget-img-title"><a href="https://www.maghreb-intelligence.com/categories/actualite-libye/ "><img src="https://www.maghreb-intelligence.com/wp-content/uploads/2018/02/lestream.png" /></a></h2>
        <div class="posts-list">
				                    <article class="post">
							<div class="entry-media">
								<a href="https://www.maghreb-intelligence.com/la-libye-se-prepare-a-rejoindre-les-accords-dabraham-avec-israel/">
									<img width="314" height="160" src="https://www.maghreb-intelligence.com/wp-content/uploads/2021/11/images-1.jpg" class="transition wp-post-image" alt="" loading="lazy" srcset="https://www.maghreb-intelligence.com/wp-content/uploads/2021/11/images-1.jpg 314w, https://www.maghreb-intelligence.com/wp-content/uploads/2021/11/images-1-300x153.jpg 300w" sizes="(max-width: 314px) 100vw, 314px" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="https://www.maghreb-intelligence.com/la-libye-se-prepare-a-rejoindre-les-accords-dabraham-avec-israel/">La Libye se prépare à rejoindre les Accords d’Abraham avec Israël</a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2021-11-15T18:31:42+01:00">novembre 15, 2021</time></span></div> -->
							</div>
						</article>
				                    <article class="post">
							<div class="entry-media">
								<a href="https://www.maghreb-intelligence.com/le-sort-de-la-libye-continue-de-se-decider-a-rabat-alger-et-berlin-sagitent-pour-rien/">
									<img width="400" height="225" src="https://www.maghreb-intelligence.com/wp-content/uploads/2021/09/BOURITA-400x225.jpg" class="transition wp-post-image" alt="" loading="lazy" srcset="https://www.maghreb-intelligence.com/wp-content/uploads/2021/09/BOURITA-400x225.jpg 400w, https://www.maghreb-intelligence.com/wp-content/uploads/2021/09/BOURITA-300x168.jpg 300w, https://www.maghreb-intelligence.com/wp-content/uploads/2021/09/BOURITA-780x436.jpg 780w, https://www.maghreb-intelligence.com/wp-content/uploads/2021/09/BOURITA.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="https://www.maghreb-intelligence.com/le-sort-de-la-libye-continue-de-se-decider-a-rabat-alger-et-berlin-sagitent-pour-rien/">Le sort de la Libye continue de se décider à Rabat, Alger et Berlin s’agitent pour rien</a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2021-09-14T11:54:57+01:00">septembre 14, 2021</time></span></div> -->
							</div>
						</article>
				                    <article class="post">
							<div class="entry-media">
								<a href="https://www.maghreb-intelligence.com/libye-comment-le-marechal-khalifa-compte-mener-la-vie-dure-a-abdelhamid-dbeibah/">
									<img width="400" height="225" src="https://www.maghreb-intelligence.com/wp-content/uploads/2021/08/45483688-36712124-400x225.jpg" class="transition wp-post-image" alt="" loading="lazy" srcset="https://www.maghreb-intelligence.com/wp-content/uploads/2021/08/45483688-36712124-400x225.jpg 400w, https://www.maghreb-intelligence.com/wp-content/uploads/2021/08/45483688-36712124-300x169.jpg 300w, https://www.maghreb-intelligence.com/wp-content/uploads/2021/08/45483688-36712124-768x434.jpg 768w, https://www.maghreb-intelligence.com/wp-content/uploads/2021/08/45483688-36712124-780x440.jpg 780w, https://www.maghreb-intelligence.com/wp-content/uploads/2021/08/45483688-36712124.jpg 783w" sizes="(max-width: 400px) 100vw, 400px" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="https://www.maghreb-intelligence.com/libye-comment-le-marechal-khalifa-compte-mener-la-vie-dure-a-abdelhamid-dbeibah/">Libye : Comment le Maréchal Khalifa compte mener la vie dure à Abdelhamid Dbeibah</a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2021-08-19T14:09:10+01:00">août 19, 2021</time></span></div> -->
							</div>
						</article>
				                    <article class="post">
							<div class="entry-media">
								<a href="https://www.maghreb-intelligence.com/lancien-premier-ministre-fayez-al-sarraj-abandonne-sa-nationalite-libyenne/">
									<img width="400" height="225" src="https://www.maghreb-intelligence.com/wp-content/uploads/2021/07/55-275-sarraj-400x225.jpg" class="transition wp-post-image" alt="" loading="lazy" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="https://www.maghreb-intelligence.com/lancien-premier-ministre-fayez-al-sarraj-abandonne-sa-nationalite-libyenne/">L&rsquo;ancien Premier ministre Fayez al-Sarraj abandonne sa nationalité libyenne</a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2021-07-17T11:40:51+01:00">juillet 17, 2021</time></span></div> -->
							</div>
						</article>
			        </div>
	</aside>
		</div><!-- .widget-area -->
</div><!-- .secondary -->			</div>
		</div>
	</div><!-- .site-content -->
				<footer id="colophon" class="site-footer">
					<div class="footer-links">
						<div class="container">
								<div class="footer-logo">
									<img src="https://www.maghreb-intelligence.com/wp-content/uploads/2019/05/logo-with-text.png" alt="brand-logo" title="Maghreb Intelligence" class="main-logo">
								</div>
								<ul class="social-links">
									<li><a href="https://www.youtube.com/channel/UCk_FMCdurd4rDsdeX2xsOCw" target="_blank"><i class="fa fa-youtube"></i></a></li>
									<li><a href="https://twitter.com/Maghreb_Intel" target="_blank"><i class="fa fa-twitter"></i></a></li>
									<li><a href="https://www.facebook.com/MaghrebIntelligenceOfficiel/" target="_blank"><i class="fa fa-facebook"></i></a></li>
									<li><a href="https://www.linkedin.com/company/maghrebintelligence/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
								</ul>
								<ul class="links">
									<li><a href="https://www.maghreb-intelligence.com/ar/">Version arabe</a></li>
									<li><a href="https://www.maghreb-intelligence.com/a-propos/">À propos</a></li>
									<li><a href="https://www.maghreb-intelligence.com/contactez-nous/">Contactez-nous</a></li>
									<li><a href="https://www.maghreb-intelligence.com/publicite/">Publicité</a></li>
								</ul>
						</div>
					</div>
					<div class="copyright-area">
						<div class="container">
							<div class="footer-text">Maghreb intelligence © 2016</div>
						</div>
					</div>
                </footer>
            </div>
		</div><!-- .site -->
		<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-content/themes/basix/assets/js/jquery.sticky-sidebar.min.js?ver=3.3.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-content/themes/basix/assets/js/functions.js?v=3-31-05-19-0&#038;ver=20160330' id='hybrid-script-js'></script>
<script src='https://stats.wp.com/e-202215.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'125476021',post:'14129',tz:'0',srv:'www.maghreb-intelligence.com'} ]);
	_stq.push([ 'clickTrackerInit', '125476021', '14129' ]);
</script>
        <script>
			(function( $ ){
				$.fn.hybridTicker = function( settings )
				{
					//Our Pluging Settings
					var tSets = $.extend(
						{
							speed         : 300,
							direction     : "rtl",
							feed          : '#ticker-feed',
							feedContainer : '#news-ticker .ticker-container',
							feedName      : '#news-ticker .ticker-name'
						}, settings);
			
					return this.each(function()
					{
						var feedcontainer=$(tSets.feedContainer),
							feed= $(tSets.feed),
							feedWidth=feed.width(),
							feedPosition=feedcontainer.width()+10,
							feedName=$(tSets.feedName);
						feed.css("left", feedPosition + "px");
						console.log(feedWidth);
						feedName.show();
						function tickIt(){
							if(feedPosition > - feedWidth-10){
								feedPosition--;
							}
							else{
								feedPosition=feedcontainer.width()+10;
							}
							feed.css("left", feedPosition + "px");
							setTimeout(tickIt,15);
						}
						tickIt();
					});
					
				};
			}( jQuery ));
			
			jQuery(document).ready(function($){
				$('#news-ticker').hybridTicker();
			});
		</script>
    </body>
</html>