<!DOCTYPE html>
<html lang="ar-AR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="">
	<title>Le coup de balai du ministre Said Amzazi dans les universités &#8211; Maghreb Intelligence</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maghreb Intelligence &raquo; Flux" href="http://www.maghreb-intelligence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maghreb Intelligence &raquo; Flux des commentaires" href="http://www.maghreb-intelligence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maghreb Intelligence &raquo; Le coup de balai du ministre Said Amzazi dans les universités Flux des commentaires" href="http://www.maghreb-intelligence.com/le-coup-de-balai-du-ministre-said-amzazi-dans-les-universites/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.maghreb-intelligence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.maghreb-intelligence.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.maghreb-intelligence.com/wp-content/themes/basix/assets/css/font-awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-slider-css'  href='http://www.maghreb-intelligence.com/wp-content/themes/basix/assets/css/hybrid-slider.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.maghreb-intelligence.com/wp-content/themes/basix/style.css?v=22-07-17&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.maghreb-intelligence.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.maghreb-intelligence.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.maghreb-intelligence.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.maghreb-intelligence.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.maghreb-intelligence.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.maghreb-intelligence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.maghreb-intelligence.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La chancelière Angela Merkel en visite officielle à Alger.' href='http://www.maghreb-intelligence.com/la-chanceliere-angela-merkel-en-visite-officielle-a-alger/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.maghreb-intelligence.com/le-coup-de-balai-du-ministre-said-amzazi-dans-les-universites/" />
<link rel='shortlink' href='https://wp.me/p8uu2N-2em' />
<link rel="alternate" type="application/json+oembed" href="http://www.maghreb-intelligence.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maghreb-intelligence.com%2Fle-coup-de-balai-du-ministre-said-amzazi-dans-les-universites%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.maghreb-intelligence.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maghreb-intelligence.com%2Fle-coup-de-balai-du-ministre-said-amzazi-dans-les-universites%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Le coup de balai du ministre Said Amzazi dans les universités" />
<meta property="og:url" content="http://www.maghreb-intelligence.com/le-coup-de-balai-du-ministre-said-amzazi-dans-les-universites/" />
<meta property="og:description" content=" C&rsquo;est un véritable coup de balai que vient de donner Saïd Amzazi dans quatre des plus grandes universités du Maroc. Le 17 septembre, il a publié des décisions pour mettre fin aux fonctions d…" />
<meta property="article:published_time" content="2018-09-17T16:15:53+00:00" />
<meta property="article:modified_time" content="2018-09-17T16:15:53+00:00" />
<meta property="og:site_name" content="Maghreb Intelligence" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@Maghreb_Intel" />
<meta name="twitter:text:title" content="Le coup de balai du ministre Said Amzazi dans les universités" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Maghreb_Intel" />

<!-- End Jetpack Open Graph Tags -->
    <link href="https://fonts.googleapis.com/css?family=Exo:400,700" rel="stylesheet">
	<!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"JlI4q1rcy520uW", domain:"maghreb-intelligence.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=JlI4q1rcy520uW" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->  
</head>
<body class="post-template-default single single-post postid-8578 single-format-standard">
<!-- Start Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-101860060-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics-->
<!-- Start Facebook Scripts -->
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1583256825312492',
      xfbml      : true,
      version    : 'v2.7'
    });
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- End Facebook Scripts -->
	<header id="masthead" class="site-header">
		<div id="sub-header-section" class="sub-header-section" >
			<div id="secondary-menu-section" class="secondary-menu-section" >
				<div class="container">
					<a href="http://www.maghreb-intelligence.com/ar" class="lang-link">عربي</a>
					<nav id="social-navigation" class="social-navigation">
						<ul>
							<li><a href="https://www.facebook.com/MaghrebIntelligenceOfficiel/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/Maghreb_Intel"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCk_FMCdurd4rDsdeX2xsOCw"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
							<li><a href="https://plus.google.com/116481591669904807587"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
						</ul>
					</nav><!-- .main-navigation -->
					<nav id="secondary-navigation" class="secondary-navigation">
						<ul>
							<li><a href="http://www.maghreb-intelligence.com/a-propos/">À propos</a></li>
							<li><a href="http://www.maghreb-intelligence.com/contactez-nous/">Contactez-nous</a></li>
							<li><a href="http://www.maghreb-intelligence.com/publicite/">Publicité</a></li>
						</ul>
					</nav><!-- .main-navigation -->
					<div id='header-search-form' class="header-search-form">
							<form role="search" method="get" class="search-form" action="http://www.maghreb-intelligence.com">
		<input type="search" class="search-field" placeholder="Recherche" value="" name="s">
		<button type="submit" class="search-submit" value=""><i class="fa fa-search"></i></button>
		<div class="clear"></div>
	</form>
						</div>
					<div class="clear"></div>
				</div>
			</div>
			<div id="logo-section" class="logo-section" >
				<div class="container">
					<div class="site-branding">
						                        <div class="site-main-logo"><a href="http://www.maghreb-intelligence.com/" rel="home"><img src="http://www.maghreb-intelligence.com/wp-content/uploads/2017/05/logo_500-1.png" alt="logo" /></a></div>
						<div class="clear"></div>
					</div>
				</div><!-- .container -->
			</div>
			<div id="main-menu-section" class="main-menu-section" >
				<div id="main-menu-container" class="container main-menu-container">
					<button class="main-toggle toggle noselect"><i class="fa fa-bars" aria-hidden="true"></i></button>
					<div class="clear"></div>
					<nav id="site-navigation" class="main-navigation">		
						<div class="ul-container"><ul id="menu-principal-menu" class="nav-menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="http://www.maghreb-intelligence.com/">Accueil</a></li>
<li id="menu-item-3956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956"><a href="http://www.maghreb-intelligence.com/categories/decryptage/">Décryptage</a></li>
<li id="menu-item-3962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3962"><a href="http://www.maghreb-intelligence.com/categories/actualite-economie/">Economie</a></li>
<li id="menu-item-3958" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3958"><a href="http://www.maghreb-intelligence.com/categories/maroc/">Maroc</a></li>
<li id="menu-item-3959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3959"><a href="http://www.maghreb-intelligence.com/categories/actualite-algerie/">Algérie</a></li>
<li id="menu-item-3960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3960"><a href="http://www.maghreb-intelligence.com/categories/tunisie/">Tunisie</a></li>
<li id="menu-item-3965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3965"><a href="http://www.maghreb-intelligence.com/categories/mauritanie/">Mauritanie</a></li>
<li id="menu-item-3964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3964"><a href="http://www.maghreb-intelligence.com/categories/actualite-libye/">Libye</a></li>
<li id="menu-item-3967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3967"><a href="http://www.maghreb-intelligence.com/categories/village-maghrebin/">Village Maghrebin</a></li>
<li id="menu-item-3961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3961"><a href="http://www.maghreb-intelligence.com/categories/actualite-afrique/">Afrique</a></li>
<li id="menu-item-3966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3966"><a href="http://www.maghreb-intelligence.com/categories/monde/">Monde</a></li>
<li id="menu-item-3963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3963"><a href="http://www.maghreb-intelligence.com/categories/hors-jeu/">Hors Jeu</a></li>
</ul></div>					</nav><!-- .main-navigation -->
                    <div class="clear"></div>
				</div><!-- .container -->
			</div>
			
		</div>
	</header><!-- .site-header -->
	<div class="container" style="position: relative;">	<div id="content" class="site-content">
		<div id="main-content-section" class="main-content-section" >
			<div id="primary" class="content-area">
				<main id="main" class="site-main">
												<article id="post-8578" class="post-8578 post type-post status-publish format-standard hentry category-articles-populaires category-maroc tag-maroc-said-amzazi-universite-enseignement-mohammed-vi">
								<h1 class="entry-title">Le coup de balai du ministre Said Amzazi dans les universités</h1><div class="entry-meta"><span class="post-author">Mohamed Foulahi</span><span class="sep">|</span><span class="posted-on"><time class="entry-date published" datetime="2018-09-17T17:15:53+00:00">17:15 - septembre 17, 2018</time></span></div>                                <div class="social">
                                    <!-- twitter -->
                                    <div class="twitter-2">
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-lang="fr"></a>
                                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                    </div>
                                    <!-- facebook -->
                                    <div class="facebook">
										<div class="fb-share-button" data-href="http://www.maghreb-intelligence.com/le-coup-de-balai-du-ministre-said-amzazi-dans-les-universites/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.maghreb-intelligence.com/le-coup-de-balai-du-ministre-said-amzazi-dans-les-universites/&amp;src=sdkpreparse"></a></div>
                                    </div>
                                    <!-- LinkedIn-->
                                    <div class="linkedin">
                                    	<a onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=&title=&source=http://www.maghreb-intelligence.com'"><i class="fa fa-linkedin" aria-hidden="true"></i> <span>LinkedIn</span></a>
                                    </div>
                                    <!-- Whatsapp -->
                                    <div class="whatsapp"><a href="whatsapp://send?text=Le coup de balai du ministre Said Amzazi dans les universités - http://www.maghreb-intelligence.com/le-coup-de-balai-du-ministre-said-amzazi-dans-les-universites/" class="wabtn"><i class="fa fa-whatsapp" aria-hidden="true"></i> <span>Whatsapp</span></a></div>
                                    <!-- Print -->
                                    <button onclick="print()" class="print-button" ><i class="fa fa-print" aria-hidden="true"></i> Imprimer</button>
                                    <div class="clear"></div>
                                </div>
								<div class="ads-undertitle" style="padding: 0 15px 15px;">
								</div>
                                <div class="entry-content"><p class="x_MsoNormal"> C&rsquo;est un véritable coup de balai que vient de donner Saïd Amzazi dans quatre des plus grandes universités du Maroc. Le 17 septembre, il a publié des décisions pour mettre fin aux fonctions de quatre présidents d&rsquo;universités en lançant un appel à candidature pour les remplacer. Il s&rsquo;agit des recteurs de l&rsquo;Université Hassan II de Casablanca, de l&rsquo;Université Hassan 1<sup>er</sup> à Settat, de l&rsquo;Université Moulay Ismaïl à Meknès et de l&rsquo;Université Abdelmalek Essaâdi à Tétouan.</p>
<p class="x_MsoNormal">Saïd Amzazi (Mouvement populaire) entame ainsi une semaine d&rsquo;intenses activités. Le même 17 septembre, il était attendu pour faire un exposé du projet de réforme du système éducatif devant le roi Mohammed VI. Jeudi prochain, il est attendu également pour un exposé de la même stratégie de réforme devant le conseil de gouvernement.</p>
<p class="x_MsoNormal">De quoi faire oublier la polémique des trois mots de Darija (dialecte marocain) inclus dans un manuel scolaire de langue arabe et qui a monopolisé les débats ces derniers jours.</p>
<p>&nbsp;</p>
<p><img class="alignnone size-medium wp-image-8579" src="http://www.maghreb-intelligence.com/wp-content/uploads/2018/09/amzazi-660x400-300x182.jpg" alt="" width="300" height="182" srcset="http://www.maghreb-intelligence.com/wp-content/uploads/2018/09/amzazi-660x400-300x182.jpg 300w, http://www.maghreb-intelligence.com/wp-content/uploads/2018/09/amzazi-660x400.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" /></p>
</div>							</article>
					<div class="related-posts-block"><h3 class="related-posts-title">Articles de même catégorie</h3><div class="related-posts">			<article class="related-post">
				<a href="http://www.maghreb-intelligence.com/libye-comment-un-lobbyiste-et-un-journaliste-marocains-veulent-restaurer-la-monarchie-des-senoussi-a-tripoli/" rel="bookmark" title="Permanent Link to Libye : comment un lobbyiste et un journaliste marocains veulent restaurer la monarchie des Senoussi à Tripoli">
					<h3 class="related-post-title">Libye : comment un lobbyiste et un journaliste marocains veulent restaurer la monarchie des Senoussi à Tripoli</h3>
				</a>
			</article>
				<article class="related-post">
				<a href="http://www.maghreb-intelligence.com/remaniement-ministeriel-au-maroc-lusfp-serait-il-upgrade-au-depend-du-pps/" rel="bookmark" title="Permanent Link to Remaniement ministériel au Maroc. L’USFP serait-elle upgradée aux dépens du PPS ?">
					<h3 class="related-post-title">Remaniement ministériel au Maroc. L’USFP serait-elle upgradée aux dépens du PPS ?</h3>
				</a>
			</article>
				<article class="related-post">
				<a href="http://www.maghreb-intelligence.com/exclusif-maroc-la-liste-complete-des-diplomates-occidentaux-attendus-au-sahara/" rel="bookmark" title="Permanent Link to Exclusif. Maroc : la liste complète des diplomates occidentaux attendus au Sahara">
					<h3 class="related-post-title">Exclusif. Maroc : la liste complète des diplomates occidentaux attendus au Sahara</h3>
				</a>
			</article>
	</div></div><div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-coup-de-balai-du-ministre-said-amzazi-dans-les-universites/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.maghreb-intelligence.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='8578' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c44090d5ca" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p>			</form>
			</div><!-- #respond -->
			</div><!-- .comments-area -->				</main><!-- .site-main -->
			</div><!-- .content-area -->
		</div>
	</div><!-- .site-content -->
					<footer id="colophon" class="site-footer">
                        <div class="footer-widget-area">
                            <div class="col-3">
								<h2 class="widget-title">Liens utiles</h2>
								<ul class="links">
									<li><a href="#">Page d'accueil</a></li>
									<li><a href="#">À propos</a></li>
									<li><a href="http://www.maghreb-intelligence.com/contactez-nous/">Contactez-nous</a></li>
									<li><a href="http://www.maghreb-intelligence.com/publicite/">Publicité</a></li>
								</ul>
                            </div>
                            <div class="col-3">
								<h2 class="widget-title">Catégories</h2>
								<ul class="categories-list">
                                    <li><a href="http://www.maghreb-intelligence.com/categories/decryptage/">Décryptage</a></li>
                                    <li><a href="http://www.maghreb-intelligence.com/categories/actualite-economie/">Economie</a></li>
                                    <li><a href="http://www.maghreb-intelligence.com/categories/maroc/">Maroc</a></li>
                                    <li><a href="http://www.maghreb-intelligence.com/categories/actualite-algerie/">Algérie</a></li>
                                    <li><a href="http://www.maghreb-intelligence.com/categories/tunisie/">Tunisie</a></li>
                                    <li><a href="http://www.maghreb-intelligence.com/categories/mauritanie/">Mauritanie</a></li>
                                    <li><a href="http://www.maghreb-intelligence.com/categories/actualite-libye/">Libye</a></li>
                                    <li><a href="http://www.maghreb-intelligence.com/categories/village-maghrebin/">Village Maghrebin</a></li>
                                    <li><a href="http://www.maghreb-intelligence.com/categories/actualite-afrique/">Afrique</a></li>
                                    <li><a href="http://www.maghreb-intelligence.com/categories/monde/">Monde</a></li>
                                    <li><a href="http://www.maghreb-intelligence.com/categories/hors-jeu/">Hors Jeu</a></li>
								</ul>
                            </div>
                            <div class="col-3">
								<h2 class="widget-title">Dernièrs articles</h2>
                                <ul id="news-footer">		<li class="news-item"><a href="http://www.maghreb-intelligence.com/le-coup-de-balai-du-ministre-said-amzazi-dans-les-universites/">Le coup de balai du ministre Said Amzazi dans les universités</a></li>
		<li class="news-item"><a href="http://www.maghreb-intelligence.com/la-chanceliere-angela-merkel-en-visite-officielle-a-alger/">La chancelière Angela Merkel en visite officielle à Alger.</a></li>
		<li class="news-item"><a href="http://www.maghreb-intelligence.com/libye-comment-un-lobbyiste-et-un-journaliste-marocains-veulent-restaurer-la-monarchie-des-senoussi-a-tripoli/">Libye : comment un lobbyiste et un journaliste marocains veulent restaurer la monarchie des Senoussi à Tripoli</a></li>
</ul>                            </div>
                            <div class="clear"></div>
                        </div>
						<div class="copyright-area">
							<div class="footer-text">Maghreb intelligence</div>
							<div class="copyright-text">Tous droits réservés © 2016</div>
						</div>
                </footer>
            </div>
		</div><!-- .site -->
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201838'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maghreb-intelligence.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.maghreb-intelligence.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.maghreb-intelligence.com/wp-content/themes/basix/assets/js/hybrid-slider.js?ver=20150330'></script>
<script type='text/javascript' src='http://www.maghreb-intelligence.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.maghreb-intelligence.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.maghreb-intelligence.com/wp-content/themes/basix/assets/js/functions.js?ver=20160330'></script>
<script type='text/javascript' src='http://www.maghreb-intelligence.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.maghreb-intelligence.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201838.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'125476021',post:'8578',tz:'1',srv:'www.maghreb-intelligence.com'} ]);
	_stq.push([ 'clickTrackerInit', '125476021', '8578' ]);
</script>
        <script>
			(function( $ ){
				$.fn.hybridTicker = function( settings )
				{
					//Our Pluging Settings
					var tSets = $.extend(
						{
							speed         : 300,
							direction     : "rtl",
							feed          : '#ticker-feed',
							feedContainer : '#news-ticker .ticker-container',
							feedName      : '#news-ticker .ticker-name'
						}, settings);
			
					return this.each(function()
					{
						var feedcontainer=$(tSets.feedContainer),
							feed= $(tSets.feed),
							feedWidth=feed.width(),
							feedPosition=feedcontainer.width()+10,
							feedName=$(tSets.feedName);
						feed.css("left", feedPosition + "px");
						console.log(feedWidth);
						feedName.show();
						function tickIt(){
							if(feedPosition > - feedWidth-10){
								feedPosition--;
							}
							else{
								feedPosition=feedcontainer.width()+10;
							}
							feed.css("left", feedPosition + "px");
							setTimeout(tickIt,15);
						}
						tickIt();
					});
					
				};
			}( jQuery ));
			
			jQuery(document).ready(function($){
				$('#news-ticker').hybridTicker();
			});
		</script>
    </body>
</html>