<!DOCTYPE html>
<html lang="ar-AR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="">
	<title>Wiko, Oppo, Meizu : ces lobbies mafieux algériens qui se cachent derrière les téléphones chinois en marque blanche | Maghreb Intelligence</title>

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wiko, Oppo, Meizu : ces lobbies mafieux algériens qui se cachent derrière les téléphones chinois en marque blanche"/>
<link rel="canonical" href="https://www.maghreb-intelligence.com/wiko-oppo-meizu-ces-lobbys-mafieux-algeriens-qui-se-cachent-derriere-les-telephones-chinois-en-marque-blanche/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wiko, Oppo, Meizu : ces lobbies mafieux algériens qui se cachent derrière les téléphones chinois en marque blanche | Maghreb Intelligence" />
<meta property="og:description" content="Wiko, Oppo, Meizu : ces lobbies mafieux algériens qui se cachent derrière les téléphones chinois en marque blanche" />
<meta property="og:url" content="https://www.maghreb-intelligence.com/wiko-oppo-meizu-ces-lobbys-mafieux-algeriens-qui-se-cachent-derriere-les-telephones-chinois-en-marque-blanche/" />
<meta property="og:site_name" content="Maghreb Intelligence" />
<meta property="article:publisher" content="https://www.facebook.com/search/top/?q=maghreb%20intelligence&amp;ref=eyJzaWQiOiIwLjUwODQxMzg1MzM5NDI2NDgiLCJxcyI6IkpUVkNKVEl5YldGbmFISmxZaVV5TUdsdWRHVnNiR2xuWlc1alpTVXlNaVUxUkEiLCJndiI6ImJlZTA5ZjkzZmE3MzJjZmE1OWExY2I2ZDlmNDUwZDM4OTI0MjRlNDkifQ" />
<meta property="article:section" content="Focus" />
<meta property="article:published_time" content="2018-05-06T16:56:41+01:00" />
<meta property="article:modified_time" content="2018-05-06T19:04:11+01:00" />
<meta property="og:updated_time" content="2018-05-06T19:04:11+01:00" />
<meta property="og:image" content="http://www.maghreb-intelligence.com/wp-content/uploads/2018/05/AndroidPIT-best-smartphones-1309-1-300x169.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Wiko, Oppo, Meizu : ces lobbies mafieux algériens qui se cachent derrière les téléphones chinois en marque blanche" />
<meta name="twitter:title" content="Wiko, Oppo, Meizu : ces lobbies mafieux algériens qui se cachent derrière les téléphones chinois en marque blanche | Maghreb Intelligence" />
<meta name="twitter:image" content="http://www.maghreb-intelligence.com/wp-content/uploads/2018/05/AndroidPIT-best-smartphones-1309-1-300x169.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maghreb Intelligence &raquo; Flux" href="https://www.maghreb-intelligence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maghreb Intelligence &raquo; Flux des commentaires" href="https://www.maghreb-intelligence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maghreb Intelligence &raquo; Wiko, Oppo, Meizu : ces lobbies mafieux algériens qui se cachent derrière les téléphones chinois en marque blanche Flux des commentaires" href="https://www.maghreb-intelligence.com/wiko-oppo-meizu-ces-lobbys-mafieux-algeriens-qui-se-cachent-derriere-les-telephones-chinois-en-marque-blanche/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.maghreb-intelligence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.maghreb-intelligence.com/wp-content/themes/basix/assets/css/font-awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-slider-css'  href='https://www.maghreb-intelligence.com/wp-content/themes/basix/assets/css/hybrid-slider.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.maghreb-intelligence.com/wp-content/themes/basix/style.css?v=22-07-17&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.maghreb-intelligence.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.maghreb-intelligence.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.maghreb-intelligence.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.maghreb-intelligence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.maghreb-intelligence.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p8uu2N-22E' />
<link rel="alternate" type="application/json+oembed" href="https://www.maghreb-intelligence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maghreb-intelligence.com%2Fwiko-oppo-meizu-ces-lobbys-mafieux-algeriens-qui-se-cachent-derriere-les-telephones-chinois-en-marque-blanche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maghreb-intelligence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maghreb-intelligence.com%2Fwiko-oppo-meizu-ces-lobbys-mafieux-algeriens-qui-se-cachent-derriere-les-telephones-chinois-en-marque-blanche%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <link href="https://fonts.googleapis.com/css?family=Exo:400,700" rel="stylesheet">
	<!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"JlI4q1rcy520uW", domain:"maghreb-intelligence.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=JlI4q1rcy520uW" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->  
</head>
<body class="post-template-default single single-post postid-7852 single-format-standard">
<!-- Start Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-101860060-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics-->
<!-- Start Facebook Scripts -->
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1583256825312492',
      xfbml      : true,
      version    : 'v2.7'
    });
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- End Facebook Scripts -->
	<header id="masthead" class="site-header">
		<div id="sub-header-section" class="sub-header-section" >
			<div id="secondary-menu-section" class="secondary-menu-section" >
				<div class="container">
					<a href="http://www.maghreb-intelligence.com/ar" class="lang-link">عربي</a>
					<nav id="social-navigation" class="social-navigation">
						<ul>
							<li><a href="https://www.facebook.com/MaghrebIntelligenceOfficiel/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/Maghreb_Intel"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCk_FMCdurd4rDsdeX2xsOCw"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
							<li><a href="https://plus.google.com/116481591669904807587"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
						</ul>
					</nav><!-- .main-navigation -->
					<nav id="secondary-navigation" class="secondary-navigation">
						<ul>
							<li><a href="http://www.maghreb-intelligence.com/a-propos/">À propos</a></li>
							<li><a href="http://www.maghreb-intelligence.com/contactez-nous/">Contactez-nous</a></li>
							<li><a href="http://www.maghreb-intelligence.com/publicite/">Publicité</a></li>
						</ul>
					</nav><!-- .main-navigation -->
					<div id='header-search-form' class="header-search-form">
							<form role="search" method="get" class="search-form" action="https://www.maghreb-intelligence.com">
		<input type="search" class="search-field" placeholder="Recherche" value="" name="s">
		<button type="submit" class="search-submit" value=""><i class="fa fa-search"></i></button>
		<div class="clear"></div>
	</form>
						</div>
					<div class="clear"></div>
				</div>
			</div>
			<div id="logo-section" class="logo-section" >
				<div class="container">
					<div class="site-branding">
						                        <div class="site-main-logo"><a href="http://www.maghreb-intelligence.com/" rel="home"><img src="http://www.maghreb-intelligence.com/wp-content/uploads/2017/05/logo_500-1.png" alt="logo" /></a></div>
						<div class="clear"></div>
					</div>
				</div><!-- .container -->
			</div>
			<div id="main-menu-section" class="main-menu-section" >
				<div id="main-menu-container" class="container main-menu-container">
					<button class="main-toggle toggle noselect"><i class="fa fa-bars" aria-hidden="true"></i></button>
					<div class="clear"></div>
					<nav id="site-navigation" class="main-navigation">		
						<div class="ul-container"><ul id="menu-principal-menu" class="nav-menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="http://www.maghreb-intelligence.com/">Accueil</a></li>
<li id="menu-item-3956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956"><a href="https://www.maghreb-intelligence.com/categories/decryptage/">Décryptage</a></li>
<li id="menu-item-3962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3962"><a href="https://www.maghreb-intelligence.com/categories/actualite-economie/">Economie</a></li>
<li id="menu-item-3958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3958"><a href="https://www.maghreb-intelligence.com/categories/maroc/">Maroc</a></li>
<li id="menu-item-3959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3959"><a href="https://www.maghreb-intelligence.com/categories/actualite-algerie/">Algérie</a></li>
<li id="menu-item-3960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3960"><a href="https://www.maghreb-intelligence.com/categories/tunisie/">Tunisie</a></li>
<li id="menu-item-3965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3965"><a href="https://www.maghreb-intelligence.com/categories/mauritanie/">Mauritanie</a></li>
<li id="menu-item-3964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3964"><a href="https://www.maghreb-intelligence.com/categories/actualite-libye/">Libye</a></li>
<li id="menu-item-3967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3967"><a href="https://www.maghreb-intelligence.com/categories/village-maghrebin/">Village Maghrebin</a></li>
<li id="menu-item-3961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3961"><a href="https://www.maghreb-intelligence.com/categories/actualite-afrique/">Afrique</a></li>
<li id="menu-item-3966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3966"><a href="https://www.maghreb-intelligence.com/categories/monde/">Monde</a></li>
<li id="menu-item-3963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3963"><a href="https://www.maghreb-intelligence.com/categories/hors-jeu/">Hors Jeu</a></li>
</ul></div>					</nav><!-- .main-navigation -->
                    <div class="clear"></div>
				</div><!-- .container -->
			</div>
			
		</div>
	</header><!-- .site-header -->
	<div class="container" style="position: relative;">	<div id="content" class="site-content">
		<div id="main-content-section" class="main-content-section" >
			<div id="primary" class="content-area">
				<main id="main" class="site-main">
												<article id="post-7852" class="post-7852 post type-post status-publish format-standard hentry category-focus">
								<h1 class="entry-title">Wiko, Oppo, Meizu : ces lobbies mafieux algériens qui se cachent derrière les téléphones chinois en marque blanche</h1><div class="entry-meta"><span class="post-author">Maghreb intelligence</span><span class="sep">|</span><span class="posted-on"><time class="entry-date published" datetime="2018-05-06T16:56:41+00:00">16:56 - mai 6, 2018</time></span></div>                                <div class="social">
                                    <!-- twitter -->
                                    <div class="twitter-2">
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-lang="fr"></a>
                                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                    </div>
                                    <!-- facebook -->
                                    <div class="facebook">
										<div class="fb-share-button" data-href="https://www.maghreb-intelligence.com/wiko-oppo-meizu-ces-lobbys-mafieux-algeriens-qui-se-cachent-derriere-les-telephones-chinois-en-marque-blanche/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.maghreb-intelligence.com/wiko-oppo-meizu-ces-lobbys-mafieux-algeriens-qui-se-cachent-derriere-les-telephones-chinois-en-marque-blanche/&amp;src=sdkpreparse"></a></div>
                                    </div>
                                    <!-- LinkedIn-->
                                    <div class="linkedin">
                                    	<a onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=&title=&source=http://www.maghreb-intelligence.com'"><i class="fa fa-linkedin" aria-hidden="true"></i> <span>LinkedIn</span></a>
                                    </div>
                                    <!-- Whatsapp -->
                                    <div class="whatsapp"><a href="whatsapp://send?text=Wiko, Oppo, Meizu : ces lobbies mafieux algériens qui se cachent derrière les téléphones chinois en marque blanche - https://www.maghreb-intelligence.com/wiko-oppo-meizu-ces-lobbys-mafieux-algeriens-qui-se-cachent-derriere-les-telephones-chinois-en-marque-blanche/" class="wabtn"><i class="fa fa-whatsapp" aria-hidden="true"></i> <span>Whatsapp</span></a></div>
                                    <!-- Print -->
                                    <button onclick="print()" class="print-button" ><i class="fa fa-print" aria-hidden="true"></i> Imprimer</button>
                                    <div class="clear"></div>
                                </div>
								<div class="ads-undertitle" style="padding: 0 15px 15px;">
								</div>
                                <div class="entry-content"><p>Le marché des smartphones en Algérie connaît des bouleversements majeurs. L&rsquo;arrivée massive de plusieurs marques chinoises a déséquilibré les rapports de force entre les multiples opérateurs de ce secteur. Elle a surtout donné naissance à des pratiques fiscales étonnantes qui reflètent la volonté de certains lobbies des importateurs algériens de rafler la mise sur un marché en croissance constante.</p>
<p>Wiko, Oppo, Meizu, Doogee, derrière toutes ces marques chinoises présentes en Algérie, se trouvent trop souvent des importateurs peu recommandables, des businessmen tous connectés à la sphère politico-militaire réputée pour ses transferts opaques de devises vers Dubai et Hong-Kong. Depuis 2013, lorsque les douanes algériennes ont décidé de contrôler sévèrement les importations de produits alimentaires, puis avec le début en 2015 des interdictions de plusieurs produits à l&rsquo;importation, tout un lobby d&rsquo;importateurs notamment originaires de l&rsquo;est de l&rsquo;Algérie a décidé de se spécialiser dans les téléphones chinois en marque blanche.</p>
<p>Cela signifie que ces téléphones ou tablettes affichent une marque différente de celle de leur constructeur réel. En d’autres termes, des constructeurs de téléphones revendent certains de leurs terminaux à des marques qui désirent proposer des appareils mobiles. Ces téléphones et tablettes en marques blanches ont tous les mêmes points communs quelle que soit la marque. Il s’agit toujours de téléphones chinois d’entrée de gamme qui ne possèdent presque jamais de surcouche logicielle. Tout juste disposent-ils de quelques applications « maison » installées par les marques, mais jamais rien de vraiment intrusif.</p>
<p>Des téléphones qui coûtent moins de 100 euros qui font rêver les Algériens habitués uniquement aux marques locales comme Condor ou Star Light. Les marques chinoises écrasent les prix, mais se retrouvent très vite au coeur de scandales financiers. Leurs représentants à Alger trichent avec la fiscalité, la TVA et d&rsquo;autres taxes, par le biais de montages ingénieux. Les ventes sans facture sont très fréquentes pour ne pas dire la règle.</p>
<p>Depuis l&rsquo;an dernier, ces pratiques atteignent des sommets de sophistication, en raison notamment de l&rsquo;interdiction de l&rsquo;importation des téléphones portables décidée par les autorités algériennes depuis l&rsquo;été 2017 afin de réduire la facture des importations en devises. Pour continuer d&rsquo;exister en Algérie, ces marques ont besoin de lancer des chaînes de production locales. Mais leurs gérants algériens peinent à s&rsquo;émanciper de la fraude, le « cabas » remplace le container alors que des marques comme Wiko ont trouvé des partenaires locaux pour lancer des petites unités de production dignes d&rsquo;ateliers de confection.</p>
<p>Il reste l&rsquo;énorme Oppo, le plus grand constructeur de cette short-list des marques chinoises suspectes. Ses propriétaires algériens demeurent mystérieux et font courir le bruit de l&rsquo;ouverture d&rsquo;une future usine. Mais en attendant, la « tchakara » continue de régenter les ventes des smartphones Oppo. Défaut de facturation et tactique opaques pour noyer des téléphones dans le marché algérien en plein verrouillage.</p>
<p>Et personne au plus haut sommet de l&rsquo;Etat algérien n&rsquo;a encore osé s&rsquo;attaquer à ces gens. « Des bras longs les protègent », ne cesse-t-on de nous répéter à Alger. Certaines sources certifient que le fils du chef d&rsquo;état-major de l&rsquo;armée algérienne, Ahmed Gaïd Salah, se trouve derrière les affaires florissantes d&rsquo;Oppo en Algérie. Difficile encore de confirmer ces informations tellement tout est sombre autour de cette marque chinoise.</p>
<p>Mais le scandale a fini par éclater sur la toile ou les réseaux sociaux, les témoignages pleuvent sur ces pratiques illégales. Il sera pourtant bien difficile pour las autorités de maintenir le silence sur ce dossier, nous assurent plusieurs sources proches du ministère algérien du Commerce algérien.</p>
<p><a href="http://www.maghreb-intelligence.com/wp-content/uploads/2018/05/AndroidPIT-best-smartphones-1309-1.jpg"><img class="alignnone size-medium wp-image-7853" src="http://www.maghreb-intelligence.com/wp-content/uploads/2018/05/AndroidPIT-best-smartphones-1309-1-300x169.jpg" alt="" width="300" height="169" srcset="https://www.maghreb-intelligence.com/wp-content/uploads/2018/05/AndroidPIT-best-smartphones-1309-1-300x169.jpg 300w, https://www.maghreb-intelligence.com/wp-content/uploads/2018/05/AndroidPIT-best-smartphones-1309-1-768x432.jpg 768w, https://www.maghreb-intelligence.com/wp-content/uploads/2018/05/AndroidPIT-best-smartphones-1309-1-1024x576.jpg 1024w, https://www.maghreb-intelligence.com/wp-content/uploads/2018/05/AndroidPIT-best-smartphones-1309-1-1100x619.jpg 1100w, https://www.maghreb-intelligence.com/wp-content/uploads/2018/05/AndroidPIT-best-smartphones-1309-1-400x225.jpg 400w, https://www.maghreb-intelligence.com/wp-content/uploads/2018/05/AndroidPIT-best-smartphones-1309-1.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>							</article>
					<div class="related-posts-block"><h3 class="related-posts-title">Articles de même catégorie</h3><div class="related-posts">			<article class="related-post">
				<a href="https://www.maghreb-intelligence.com/exclusif-comment-lalgerie-a-perdu-un-projet-de-500-millions-deuros-a-cause-de-ses-interminables-guerres-de-clans/" rel="bookmark" title="Permanent Link to Exclusif. Comment l&rsquo;Algérie a perdu un projet de 500 millions d&rsquo;euros à cause de ses interminables guerres de clans ">
					<h3 class="related-post-title">Exclusif. Comment l&rsquo;Algérie a perdu un projet de 500 millions d&rsquo;euros à cause de ses interminables guerres de clans </h3>
				</a>
			</article>
				<article class="related-post">
				<a href="https://www.maghreb-intelligence.com/maroc-face-a-la-campagne-de-boycott-sur-internet-le-rni-senerve-et-se-braque/" rel="bookmark" title="Permanent Link to Maroc : face à la campagne de boycott sur Internet, le RNI s’énerve et se braque">
					<h3 class="related-post-title">Maroc : face à la campagne de boycott sur Internet, le RNI s’énerve et se braque</h3>
				</a>
			</article>
				<article class="related-post">
				<a href="https://www.maghreb-intelligence.com/crise-du-rif-quand-ilyas-el-omari-botte-en-touche/" rel="bookmark" title="Permanent Link to Crise dans le Rif: quand Ilyas El Omari botte en touche!">
					<h3 class="related-post-title">Crise dans le Rif: quand Ilyas El Omari botte en touche!</h3>
				</a>
			</article>
	</div></div><div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wiko-oppo-meizu-ces-lobbys-mafieux-algeriens-qui-se-cachent-derriere-les-telephones-chinois-en-marque-blanche/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.maghreb-intelligence.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Oui, ajoutez-moi à votre liste de diffusion.
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='7852' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e06bb7eb2" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="116"/></p>			</form>
			</div><!-- #respond -->
				<ol class="comment-list">
			    <li class="comment even thread-even depth-1" id="comment-2673">
            <div id="div-comment-2673" class="comment-body">
        <div class="comment-meta">
        <span class="comment-author vcard">
            chaoui04        </span>
        <span class="comment-date">
            17:21 - mai 6, 2018        </span>
    </div>
			
        <p>De quoi je me mêle ya makhreb intelligence plutôt ânerie .<br />
les chiens aboient ,le caravane passe.N&rsquo;est cepas ba&#8230;.bouche pleine de &#8230;.et benkh&#8230;.et mak&#8230;.kake.Hihihihihi</p>

    <div class="reply">
        <a rel='nofollow' class='comment-reply-link' href='#comment-2673' onclick='return addComment.moveForm( "div-comment-2673", "2673", "respond", "7852" )' aria-label='Répondre à chaoui04'>Répondre</a>    </div>
        </div>
</li><!-- #comment-## -->
		</ol>
				</div><!-- .comments-area -->				</main><!-- .site-main -->
			</div><!-- .content-area -->
		</div>
	</div><!-- .site-content -->
					<footer id="colophon" class="site-footer">
                        <div class="footer-widget-area">
                            <div class="col-3">
								<h2 class="widget-title">Liens utiles</h2>
								<ul class="links">
									<li><a href="#">Page d'accueil</a></li>
									<li><a href="#">À propos</a></li>
									<li><a href="http://www.maghreb-intelligence.com/contactez-nous/">Contactez-nous</a></li>
									<li><a href="http://www.maghreb-intelligence.com/publicite/">Publicité</a></li>
								</ul>
                            </div>
                            <div class="col-3">
								<h2 class="widget-title">Catégories</h2>
								<ul class="categories-list">
                                    <li><a href="http://www.maghreb-intelligence.com/categories/decryptage/">Décryptage</a></li>
                                    <li><a href="http://www.maghreb-intelligence.com/categories/actualite-economie/">Economie</a></li>
                                    <li><a href="http://www.maghreb-intelligence.com/categories/maroc/">Maroc</a></li>
                                    <li><a href="http://www.maghreb-intelligence.com/categories/actualite-algerie/">Algérie</a></li>
                                    <li><a href="http://www.maghreb-intelligence.com/categories/tunisie/">Tunisie</a></li>
                                    <li><a href="http://www.maghreb-intelligence.com/categories/mauritanie/">Mauritanie</a></li>
                                    <li><a href="http://www.maghreb-intelligence.com/categories/actualite-libye/">Libye</a></li>
                                    <li><a href="http://www.maghreb-intelligence.com/categories/village-maghrebin/">Village Maghrebin</a></li>
                                    <li><a href="http://www.maghreb-intelligence.com/categories/actualite-afrique/">Afrique</a></li>
                                    <li><a href="http://www.maghreb-intelligence.com/categories/monde/">Monde</a></li>
                                    <li><a href="http://www.maghreb-intelligence.com/categories/hors-jeu/">Hors Jeu</a></li>
								</ul>
                            </div>
                            <div class="col-3">
								<h2 class="widget-title">Dernièrs articles</h2>
                                <ul id="news-footer">		<li class="news-item"><a href="https://www.maghreb-intelligence.com/wiko-oppo-meizu-ces-lobbys-mafieux-algeriens-qui-se-cachent-derriere-les-telephones-chinois-en-marque-blanche/">Wiko, Oppo, Meizu : ces lobbies mafieux algériens qui se cachent derrière les téléphones chinois en marque blanche</a></li>
		<li class="news-item"><a href="https://www.maghreb-intelligence.com/le-qatar-a-moitie-solidaire-avec-le-maroc%e2%80%8f/">Le Qatar a moitié solidaire avec le Maroc‏</a></li>
		<li class="news-item"><a href="https://www.maghreb-intelligence.com/exclusif-la-minurso-reduit-son-train-de-vie-au-sahara-occidental/">Exclusif. La MINURSO réduit son train de vie au Sahara occidental</a></li>
</ul>                            </div>
                            <div class="clear"></div>
                        </div>
						<div class="copyright-area">
							<div class="footer-text">Maghreb intelligence</div>
							<div class="copyright-text">Tous droits réservés © 2016</div>
						</div>
                </footer>
            </div>
		</div><!-- .site -->
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-content/themes/basix/assets/js/hybrid-slider.js?ver=20150330'></script>
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-content/themes/basix/assets/js/functions.js?ver=20160330'></script>
<script type='text/javascript' src='https://www.maghreb-intelligence.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='https://www.maghreb-intelligence.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'125476021',post:'7852',tz:'1',srv:'www.maghreb-intelligence.com'} ]);
	_stq.push([ 'clickTrackerInit', '125476021', '7852' ]);
</script>
        <script>
			(function( $ ){
				$.fn.hybridTicker = function( settings )
				{
					//Our Pluging Settings
					var tSets = $.extend(
						{
							speed         : 300,
							direction     : "rtl",
							feed          : '#ticker-feed',
							feedContainer : '#news-ticker .ticker-container',
							feedName      : '#news-ticker .ticker-name'
						}, settings);
			
					return this.each(function()
					{
						var feedcontainer=$(tSets.feedContainer),
							feed= $(tSets.feed),
							feedWidth=feed.width(),
							feedPosition=feedcontainer.width()+10,
							feedName=$(tSets.feedName);
						feed.css("left", feedPosition + "px");
						console.log(feedWidth);
						feedName.show();
						function tickIt(){
							if(feedPosition > - feedWidth-10){
								feedPosition--;
							}
							else{
								feedPosition=feedcontainer.width()+10;
							}
							feed.css("left", feedPosition + "px");
							setTimeout(tickIt,15);
						}
						tickIt();
					});
					
				};
			}( jQuery ));
			
			jQuery(document).ready(function($){
				$('#news-ticker').hybridTicker();
			});
		</script>
    </body>
</html>