<!DOCTYPE html>
<html lang="ar-AR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Maroc. Le Prince héritier Moulay El Hassan inscrit à l’Université Mohammed VI polytechnique (UM6P) &#8211; Maghreb Intelligence</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maghreb Intelligence &raquo; Flux" href="http://www.maghreb-intelligence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maghreb Intelligence &raquo; Flux des commentaires" href="http://www.maghreb-intelligence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maghreb Intelligence &raquo; Maroc. Le Prince héritier Moulay El Hassan inscrit à l’Université Mohammed VI polytechnique (UM6P) Flux des commentaires" href="http://www.maghreb-intelligence.com/maroc-le-prince-heritier-moulay-el-hassan-inscrit-a-luniversite-mohammed-vi-polytechnique-um6p/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.maghreb-intelligence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.maghreb-intelligence.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://www.maghreb-intelligence.com/wp-content/themes/basix/assets/css/font-awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.maghreb-intelligence.com/wp-content/themes/basix/style.css?v=3-12-03-20-21&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.maghreb-intelligence.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.maghreb-intelligence.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.maghreb-intelligence.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.maghreb-intelligence.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.maghreb-intelligence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.maghreb-intelligence.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Exclusif. Alger attend Jean-Yves Le Drian de pied ferme pour lui parler de la libération des otages au Mali' href='http://www.maghreb-intelligence.com/exclusif-alger-attend-jean-yves-le-drian-de-pied-ferme-pour-lui-parler-de-la-liberation-des-otages-au-mali/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="http://www.maghreb-intelligence.com/maroc-le-prince-heritier-moulay-el-hassan-inscrit-a-luniversite-mohammed-vi-polytechnique-um6p/" />
<link rel='shortlink' href='https://wp.me/p8uu2N-396' />
<link rel="alternate" type="application/json+oembed" href="http://www.maghreb-intelligence.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maghreb-intelligence.com%2Fmaroc-le-prince-heritier-moulay-el-hassan-inscrit-a-luniversite-mohammed-vi-polytechnique-um6p%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.maghreb-intelligence.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maghreb-intelligence.com%2Fmaroc-le-prince-heritier-moulay-el-hassan-inscrit-a-luniversite-mohammed-vi-polytechnique-um6p%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Maroc. Le Prince héritier Moulay El Hassan inscrit à l’Université Mohammed VI polytechnique (UM6P)" />
<meta property="og:url" content="http://www.maghreb-intelligence.com/maroc-le-prince-heritier-moulay-el-hassan-inscrit-a-luniversite-mohammed-vi-polytechnique-um6p/" />
<meta property="og:description" content="Depuis qu’il a obtenu son baccalauréat, lors de la session de juin dernier, chacun y est allé de sa propre supputation concernant le cursus universitaire qu’allait choisir Moulay El Hassan, Prince …" />
<meta property="article:published_time" content="2020-10-15T15:13:01+00:00" />
<meta property="article:modified_time" content="2020-10-15T15:30:29+00:00" />
<meta property="og:site_name" content="Maghreb Intelligence" />
<meta property="og:image" content="http://www.maghreb-intelligence.com/wp-content/uploads/2020/10/Moulay-El-Hassan.jpg" />
<meta property="og:image:width" content="675" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@Maghreb_Intel" />
<meta name="twitter:site" content="@Maghreb_Intel" />
<meta name="twitter:text:title" content="Maroc. Le Prince héritier Moulay El Hassan inscrit à l’Université Mohammed VI polytechnique (UM6P)" />
<meta name="twitter:image" content="http://www.maghreb-intelligence.com/wp-content/uploads/2020/10/Moulay-El-Hassan.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
    <link href="https://fonts.googleapis.com/css?family=Exo:400,700" rel="stylesheet">
	<script data-ad-client="ca-pub-9244489970602796" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"JlI4q1rcy520uW", domain:"maghreb-intelligence.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=JlI4q1rcy520uW" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->  
</head>
<body class="post-template-default single single-post postid-12096 single-format-standard single-cat-articles-populaires single-cat-focus single-cat-maroc">
	<!-- Google Analytics-->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-101860060-1', 'auto');
		ga('send', 'pageview');

	</script>
	<!-- Google Analytics -->
	<header id="masthead" class="site-header" role="header">
		<div class="header-main-container">
			<div class="container">
				<div class="brand-container">
					<div class="site-branding">
						<div class="brand-text hide">
															<p><a href="http://www.maghreb-intelligence.com/" rel="home">Maghreb Intelligence</a></p>
													</div>
						<div class="brand-logo">
							<a href="http://www.maghreb-intelligence.com/">
								<img src="http://www.maghreb-intelligence.com/wp-content/uploads/2019/05/logo-white-300.png" alt="brand-logo" title="Maghreb Intelligence" class="main-logo">
							</a>
						</div>
					</div>
					<a class="arabic-link" href="http://www.maghreb-intelligence.com/ar/">عربي</a>
					<div class="main-menu-container transition" id="main-menu-container">
						<nav id="main-navigation" class="main-navigation" role="navigation" aria-label="Main Menu">
							<div class="menu-principal-menu-container"><ul id="main-menu" class="menu"><li role="menuitem"  id="menu-item-17" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17 "  ><a  href="http://www.maghreb-intelligence.com/">Accueil</a></li><li role="menuitem"  id="menu-item-3956" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956 "  ><a  href="http://www.maghreb-intelligence.com/categories/decryptage/">Décryptage</a></li><li role="menuitem"  id="menu-item-3962" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3962 "  ><a  href="http://www.maghreb-intelligence.com/categories/actualite-economie/">Economie</a></li><li role="menuitem"  id="menu-item-3958" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3958 "  ><a  href="http://www.maghreb-intelligence.com/categories/maroc/">Maroc</a></li><li role="menuitem"  id="menu-item-3959" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3959 "  ><a  href="http://www.maghreb-intelligence.com/categories/actualite-algerie/">Algérie</a></li><li role="menuitem"  id="menu-item-3960" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3960 "  ><a  href="http://www.maghreb-intelligence.com/categories/tunisie/">Tunisie</a></li><li role="menuitem"  id="menu-item-3965" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3965 "  ><a  href="http://www.maghreb-intelligence.com/categories/mauritanie/">Mauritanie</a></li><li role="menuitem"  id="menu-item-3964" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3964 "  ><a  href="http://www.maghreb-intelligence.com/categories/actualite-libye/">Libye</a></li><li role="menuitem"  id="menu-item-3967" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3967 "  ><a  href="http://www.maghreb-intelligence.com/categories/village-maghrebin/">Village Maghrebin</a></li><li role="menuitem"  id="menu-item-3961" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3961 "  ><a  href="http://www.maghreb-intelligence.com/categories/actualite-afrique/">Afrique</a></li><li role="menuitem"  id="menu-item-3966" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3966 "  ><a  href="http://www.maghreb-intelligence.com/categories/monde/">Monde</a></li></ul></div>						</nav>
					</div>
				</div>
			</div>
		</div>
		<div class="mobile-bar">
			<div class="container" style="position: relative;">
									<div class="mobile-menu-container transition" id="mobile-menu-container">
						<img class="logo-in-mobile-menu" src="http://www.maghreb-intelligence.com/wp-content/uploads/2019/05/logo-white-300.png" alt="logo-mobile" title="logo-mobile">
						<button class="menu-toggle menu-toggle-off" data-target="mobile-menu-container"><i class="fas fa-times-thin" aria-hidden="true"></i></button>
						<nav id="mobile-navigation" class="mobile-navigation" role="navigation" aria-label="Mobile Menu">
							<div class="menu-principal-menu-container"><ul id="mobile-menu" class="menu"><li role="menuitem"  class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17 "  ><a  href="http://www.maghreb-intelligence.com/">Accueil</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956 "  ><a  href="http://www.maghreb-intelligence.com/categories/decryptage/">Décryptage</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3962 "  ><a  href="http://www.maghreb-intelligence.com/categories/actualite-economie/">Economie</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3958 "  ><a  href="http://www.maghreb-intelligence.com/categories/maroc/">Maroc</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3959 "  ><a  href="http://www.maghreb-intelligence.com/categories/actualite-algerie/">Algérie</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3960 "  ><a  href="http://www.maghreb-intelligence.com/categories/tunisie/">Tunisie</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3965 "  ><a  href="http://www.maghreb-intelligence.com/categories/mauritanie/">Mauritanie</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3964 "  ><a  href="http://www.maghreb-intelligence.com/categories/actualite-libye/">Libye</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3967 "  ><a  href="http://www.maghreb-intelligence.com/categories/village-maghrebin/">Village Maghrebin</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3961 "  ><a  href="http://www.maghreb-intelligence.com/categories/actualite-afrique/">Afrique</a></li><li role="menuitem"  class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3966 "  ><a  href="http://www.maghreb-intelligence.com/categories/monde/">Monde</a></li></ul></div>						</nav>
					</div>
								<div class="mobile-logo">
					<a href="http://www.maghreb-intelligence.com/">
						<img src="http://www.maghreb-intelligence.com/wp-content/uploads/2019/05/logo-white-300.png" alt="logo-mobile" title="logo-mobile">
					</a>
				</div>
				<button class="menu-toggle menu-toggle-on" data-target="mobile-menu-container"><i class="fa fa-bars" aria-hidden="true"></i></button>
				<a class="arabic-link" href="http://www.maghreb-intelligence.com/ar/">عربي</a>
			</div>
		</div>
	</header>	<div id="content" class="site-content">
		<div id="main-content-section" class="main-content-section" >
			<div class="container">
								<div class="single-header">
					<h1 class="entry-title">Maroc. Le Prince héritier Moulay El Hassan inscrit à l’Université Mohammed VI polytechnique (UM6P)</h1><div class="entry-meta"><span class="post-author">Mohamed Foulahi</span><span class="sep">-</span><span class="posted-on"><time class="entry-date published" datetime="2020-10-15T16:13:01+01:00">16:13 - octobre 15, 2020</time></span></div>				</div>
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
														<article id="post-12096" class="main-post post-12096 post type-post status-publish format-standard has-post-thumbnail hentry category-articles-populaires category-focus category-maroc tag-maroc-mohammed-vi-moulay-el-hassan-benguerir-luniversite-mohammed-vi-polytechnique-um6p tag-ocp">
									<div class="entry-media"><img width="675" height="400" src="http://www.maghreb-intelligence.com/wp-content/uploads/2020/10/Moulay-El-Hassan.jpg" class="attachment-single-thumb size-single-thumb wp-post-image" alt="" srcset="http://www.maghreb-intelligence.com/wp-content/uploads/2020/10/Moulay-El-Hassan.jpg 675w, http://www.maghreb-intelligence.com/wp-content/uploads/2020/10/Moulay-El-Hassan-300x178.jpg 300w" sizes="(max-width: 675px) 100vw, 675px" /></div><div class="entry-content"><p>Depuis qu’il a obtenu son baccalauréat, lors de la session de juin dernier, chacun y est allé de sa propre supputation concernant le cursus universitaire qu’allait choisir Moulay El Hassan, Prince héritier du Trône Marocain. La faculté de droit de Rabat pour commencer, comme l’ont fait son père, le roi Mohammed VI, et son oncle le Prince Moulay Rachid, avançaient certains. L’école de l’armée de l’air de Marrakech, répondaient d’autres. Une université française, renchérissait-on dans les salons de Casablanca et de Rabat. Il n’en sera finalement rien. </p>
<p>Pour Moulay El Hassan, le roi Mohammed VI a donné son accord pour une université marocaine, afin que son fils et héritier accomplisse son cursus au sein du pays où il est appelé à régner. Selon des sources bien informées, Moulay El Hassan a jeté son dévolu sur l’Université Mohammed VI polytechnique (UM6P), sise dans la ville de Benguerir, près de Marrakech, et plus précisément dans la faculté de gouvernance.</p>
<p>Installée au cœur de la ville verte construite par l’Office chérifien des phosphates (OCP), l’UM6P a ouvert ses portes en janvier 2017.Elle ambitionne de devenir un pôle d’excellence, non seulement en Afrique, mais aussi dans le monde. </p>
</div>										<div class="under-content-ads ads">
											<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
											<!-- single-under-content -->
											<ins class="adsbygoogle"
												style="display:inline-block;width:336px;height:280px"
												data-ad-client="ca-pub-6217686555244534"
												data-ad-slot="8852327704"></ins>
											<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
											</script>
										</div>
										<div class="entry-social">
		<span class="facebook share-button">
			<a class="transition" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.maghreb-intelligence.com/maroc-le-prince-heritier-moulay-el-hassan-inscrit-a-luniversite-mohammed-vi-polytechnique-um6p/&title=Maroc. Le Prince héritier Moulay El Hassan inscrit à l’Université Mohammed VI polytechnique (UM6P)" onclick="window.open(this.href, 'fbShareWindow', 'height=450, width=550');return false;">
				<i class="fa fa-facebook-f" aria-hidden="true"></i><span class="txt">Facebook</span>
			</a>
		</span>
		<span class="twitter share-button">
			<a class="transition" target="_blank" href="https://twitter.com/intent/tweet?status=Maroc. Le Prince héritier Moulay El Hassan inscrit à l’Université Mohammed VI polytechnique (UM6P)+http://www.maghreb-intelligence.com/maroc-le-prince-heritier-moulay-el-hassan-inscrit-a-luniversite-mohammed-vi-polytechnique-um6p/" onclick="window.open(this.href, 'newwindow', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
				<i class="fa fa-twitter" aria-hidden="true"></i><span class="txt">Twitter</span>
			</a>
		</span>
		<span class="whatsapp share-button">
			<a class="transition" target="_blank" href="whatsapp://send?text=Maroc. Le Prince héritier Moulay El Hassan inscrit à l’Université Mohammed VI polytechnique (UM6P) - http://www.maghreb-intelligence.com/maroc-le-prince-heritier-moulay-el-hassan-inscrit-a-luniversite-mohammed-vi-polytechnique-um6p/" >
				<i class="fa fa-whatsapp" aria-hidden="true"></i><span class="txt">Whatsapp</span>
			</a>
		</span>
		<span class="linkedin share-button">
			<a class="transition" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.maghreb-intelligence.com/maroc-le-prince-heritier-moulay-el-hassan-inscrit-a-luniversite-mohammed-vi-polytechnique-um6p/&title=Maroc. Le Prince héritier Moulay El Hassan inscrit à l’Université Mohammed VI polytechnique (UM6P)&source=http://www.maghreb-intelligence.com" onclick="window.open(this.href, 'newwindow', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" >
				<i class="fa fa-linkedin" aria-hidden="true"></i><span class="txt">LinkedIn</span>
			</a>
		</span>
	</div>
									</article>
						<div class="related-posts"><h3 class="related-posts-title">Articles de même catégorie</h3><div class="posts-list">		<article class="post">
			<div class="entry-media">
				<a href="http://www.maghreb-intelligence.com/exclusif-alger-attend-jean-yves-le-drian-de-pied-ferme-pour-lui-parler-de-la-liberation-des-otages-au-mali/">
					<img width="400" height="225" src="http://www.maghreb-intelligence.com/wp-content/uploads/2020/10/boukadoum-le-drian-680x445-1-400x225.jpg" class="transition wp-post-image" alt="" />				</a>
			</div>
			<div class="entry-data">
				<h2 class="entry-title"><a href="http://www.maghreb-intelligence.com/exclusif-alger-attend-jean-yves-le-drian-de-pied-ferme-pour-lui-parler-de-la-liberation-des-otages-au-mali/">Exclusif. Alger attend Jean-Yves Le Drian de pied ferme pour lui parler de la libération des otages au Mali</a></h2>
				<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2020-10-14T18:37:02+01:00">octobre 14, 2020</time></span></div> -->
			</div>
		</article>
			<article class="post">
			<div class="entry-media">
				<a href="http://www.maghreb-intelligence.com/wiqaytna-une-application-de-tracage-du-covid-19-qui-ne-sert-a-rien/">
					<img width="400" height="225" src="http://www.maghreb-intelligence.com/wp-content/uploads/2020/10/cap13-400x225.jpg" class="transition wp-post-image" alt="" />				</a>
			</div>
			<div class="entry-data">
				<h2 class="entry-title"><a href="http://www.maghreb-intelligence.com/wiqaytna-une-application-de-tracage-du-covid-19-qui-ne-sert-a-rien/">«Wiqaytna», une application de traçage du Covid-19 qui ne sert à rien ?</a></h2>
				<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2020-10-13T18:11:19+01:00">octobre 13, 2020</time></span></div> -->
			</div>
		</article>
			<article class="post">
			<div class="entry-media">
				<a href="http://www.maghreb-intelligence.com/la-mort-dun-homme-ravive-la-flamme-de-la-revolte/">
					<img width="400" height="225" src="http://www.maghreb-intelligence.com/wp-content/uploads/2020/10/thumbnail_IMG-20201014-WA0000-400x225.jpg" class="transition wp-post-image" alt="" srcset="http://www.maghreb-intelligence.com/wp-content/uploads/2020/10/thumbnail_IMG-20201014-WA0000-400x225.jpg 400w, http://www.maghreb-intelligence.com/wp-content/uploads/2020/10/thumbnail_IMG-20201014-WA0000-300x169.jpg 300w, http://www.maghreb-intelligence.com/wp-content/uploads/2020/10/thumbnail_IMG-20201014-WA0000-768x432.jpg 768w, http://www.maghreb-intelligence.com/wp-content/uploads/2020/10/thumbnail_IMG-20201014-WA0000-780x439.jpg 780w, http://www.maghreb-intelligence.com/wp-content/uploads/2020/10/thumbnail_IMG-20201014-WA0000.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />				</a>
			</div>
			<div class="entry-data">
				<h2 class="entry-title"><a href="http://www.maghreb-intelligence.com/la-mort-dun-homme-ravive-la-flamme-de-la-revolte/">La mort d’un homme ravive la flamme de la révolte</a></h2>
				<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2020-10-13T14:12:41+01:00">octobre 13, 2020</time></span></div> -->
			</div>
		</article>
	</div></div><div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/maroc-le-prince-heritier-moulay-el-hassan-inscrit-a-luniversite-mohammed-vi-polytechnique-um6p/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.maghreb-intelligence.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='12096' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="34e4fe718e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="75"/></p></form>	</div><!-- #respond -->
			</div><!-- .comments-area -->					</main><!-- .site-main -->
				</div>
				<div id="main-sidebar" class="main-sidebar">
	<div id="widget-area" class="widget-area" role="complementary">
		<aside class="widget widget-ads ads">
			<!-- /21826808049/single-sidebar-smart -->
			<div id='div-gpt-ad-1560778673859-0' style='height:420px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560778673859-0'); });
			</script>
			</div>
		</aside>
		<aside class="widget widget-ads ads">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- single-sidebar-300x250 -->
			<ins class="adsbygoogle"
				style="display:inline-block;width:300px;height:250px"
				data-ad-client="ca-pub-6217686555244534"
				data-ad-slot="9043188951"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</aside>
			<aside class="widget cat-section-sidebar" >
    	<h2 class="widget-title"><a href="http://www.maghreb-intelligence.com/categories/actualite-afrique/ ">Afrique</a></h2>
        <div class="posts-list">
				                    <article class="post">
							<div class="entry-media">
								<a href="http://www.maghreb-intelligence.com/mali-a-travers-son-homme-ahmada-ag-bibi-alger-se-replace-au-sahel-et-pourrait-permettre-a-la-junte-malienne-de-souffler/">
									<img width="400" height="225" src="http://www.maghreb-intelligence.com/wp-content/uploads/2020/10/Ahmada-Ag-Bibi-rebelle-mnla-400x225.jpg" class="transition wp-post-image" alt="" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="http://www.maghreb-intelligence.com/mali-a-travers-son-homme-ahmada-ag-bibi-alger-se-replace-au-sahel-et-pourrait-permettre-a-la-junte-malienne-de-souffler/">Mali. A travers son homme Ahmada Ag Bibi, Alger se replace au Sahel et pourrait permettre à la junte malienne de « souffler »</a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2020-10-05T18:43:37+01:00">octobre 5, 2020</time></span></div> -->
							</div>
						</article>
				                    <article class="post">
							<div class="entry-media">
								<a href="http://www.maghreb-intelligence.com/mali-le-roi-mohammed-vi-aux-petits-soins-avec-linfluent-cherif-de-nioro/">
									<img width="400" height="225" src="http://www.maghreb-intelligence.com/wp-content/uploads/2020/10/54f2ac0e09422f89da2ff13a9d01d51d-400x225.jpg" class="transition wp-post-image" alt="" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="http://www.maghreb-intelligence.com/mali-le-roi-mohammed-vi-aux-petits-soins-avec-linfluent-cherif-de-nioro/">Mali. Le roi Mohammed VI aux petits soins avec l’influent chérif de Nioro</a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2020-10-02T13:15:26+01:00">octobre 2, 2020</time></span></div> -->
							</div>
						</article>
				                    <article class="post">
							<div class="entry-media">
								<a href="http://www.maghreb-intelligence.com/lhebdomadaire-jeune-afrique-passe-au-format-mensuel-sous-leffet-la-crise-du-covid-19/">
									<img width="400" height="225" src="http://www.maghreb-intelligence.com/wp-content/uploads/2020/09/jeune-afrique-2-412018-400x225.jpg" class="transition wp-post-image" alt="" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="http://www.maghreb-intelligence.com/lhebdomadaire-jeune-afrique-passe-au-format-mensuel-sous-leffet-la-crise-du-covid-19/">L’hebdomadaire Jeune Afrique passe au format mensuel sous l’effet la crise du Covid-19</a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2020-09-08T16:23:13+01:00">septembre 8, 2020</time></span></div> -->
							</div>
						</article>
			        </div>
	</aside>
	    <aside class="widget widget-two-posts-list" >
    	<h2 class="widget-title widget-img-title"><a href="http://www.maghreb-intelligence.com/categories/actualite-libye/ "><img src="http://www.maghreb-intelligence.com/wp-content/uploads/2018/02/lestream.png" /></a></h2>
        <div class="posts-list">
				                    <article class="post">
							<div class="entry-media">
								<a href="http://www.maghreb-intelligence.com/pourparlers-a-bouznikka-vers-une-solution-marocaine-a-la-crise-libyenne/">
									<img width="400" height="225" src="http://www.maghreb-intelligence.com/wp-content/uploads/2020/09/Libye-1-e1581715672910-400x225.jpg" class="transition wp-post-image" alt="" srcset="http://www.maghreb-intelligence.com/wp-content/uploads/2020/09/Libye-1-e1581715672910-400x225.jpg 400w, http://www.maghreb-intelligence.com/wp-content/uploads/2020/09/Libye-1-e1581715672910-300x168.jpg 300w, http://www.maghreb-intelligence.com/wp-content/uploads/2020/09/Libye-1-e1581715672910-768x431.jpg 768w, http://www.maghreb-intelligence.com/wp-content/uploads/2020/09/Libye-1-e1581715672910-780x438.jpg 780w, http://www.maghreb-intelligence.com/wp-content/uploads/2020/09/Libye-1-e1581715672910.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="http://www.maghreb-intelligence.com/pourparlers-a-bouznikka-vers-une-solution-marocaine-a-la-crise-libyenne/">Pourparlers à Bouznika. Vers Une solution marocaine à la crise libyenne ?</a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2020-09-06T13:40:52+01:00">septembre 6, 2020</time></span></div> -->
							</div>
						</article>
				                    <article class="post">
							<div class="entry-media">
								<a href="http://www.maghreb-intelligence.com/libye-comment-la-france-et-les-emirats-poussent-legypte-a-affronter-militairement-la-turquie/">
									<img width="400" height="225" src="http://www.maghreb-intelligence.com/wp-content/uploads/2020/05/LA-PHOTO-La-complicite-entre-Le-Drian-et-Al-Sissi-400x225.jpg" class="transition wp-post-image" alt="" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="http://www.maghreb-intelligence.com/libye-comment-la-france-et-les-emirats-poussent-legypte-a-affronter-militairement-la-turquie/">Libye : Comment la France et les Emirats poussent l’Egypte à affronter militairement la Turquie</a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2020-05-19T17:52:50+00:00">mai 19, 2020</time></span></div> -->
							</div>
						</article>
				                    <article class="post">
							<div class="entry-media">
								<a href="http://www.maghreb-intelligence.com/la-france-et-les-emirats-veulent-imposer-ramtane-lamamra-comme-emissaire-de-lonu-en-libye/">
									<img width="400" height="225" src="http://www.maghreb-intelligence.com/wp-content/uploads/2020/03/w980-p16x9-000_o89on_0_424799-400x225.jpg" class="transition wp-post-image" alt="" srcset="http://www.maghreb-intelligence.com/wp-content/uploads/2020/03/w980-p16x9-000_o89on_0_424799-400x225.jpg 400w, http://www.maghreb-intelligence.com/wp-content/uploads/2020/03/w980-p16x9-000_o89on_0_424799-300x168.jpg 300w, http://www.maghreb-intelligence.com/wp-content/uploads/2020/03/w980-p16x9-000_o89on_0_424799-768x431.jpg 768w, http://www.maghreb-intelligence.com/wp-content/uploads/2020/03/w980-p16x9-000_o89on_0_424799-780x438.jpg 780w, http://www.maghreb-intelligence.com/wp-content/uploads/2020/03/w980-p16x9-000_o89on_0_424799.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="http://www.maghreb-intelligence.com/la-france-et-les-emirats-veulent-imposer-ramtane-lamamra-comme-emissaire-de-lonu-en-libye/">La France et les Emirats veulent imposer Ramtane Lamamra comme émissaire de l’ONU en Libye</a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2020-03-11T19:34:24+01:00">mars 11, 2020</time></span></div> -->
							</div>
						</article>
				                    <article class="post">
							<div class="entry-media">
								<a href="http://www.maghreb-intelligence.com/exclusif-la-libye-a-lorigine-du-malentendu-qui-oppose-gaid-salah-a-la-france/">
									<img width="400" height="225" src="http://www.maghreb-intelligence.com/wp-content/uploads/2019/04/000_1fe3lu-400x225.jpg" class="transition wp-post-image" alt="" srcset="http://www.maghreb-intelligence.com/wp-content/uploads/2019/04/000_1fe3lu-400x225.jpg 400w, http://www.maghreb-intelligence.com/wp-content/uploads/2019/04/000_1fe3lu-780x440.jpg 780w, http://www.maghreb-intelligence.com/wp-content/uploads/2019/04/000_1fe3lu-300x169.jpg 300w, http://www.maghreb-intelligence.com/wp-content/uploads/2019/04/000_1fe3lu-768x434.jpg 768w, http://www.maghreb-intelligence.com/wp-content/uploads/2019/04/000_1fe3lu.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" />								</a>
							</div>
							<div class="entry-data">
								<h2 class="entry-title"><a href="http://www.maghreb-intelligence.com/exclusif-la-libye-a-lorigine-du-malentendu-qui-oppose-gaid-salah-a-la-france/">Exclusif. La Libye à l&rsquo;origine du malentendu qui oppose Gaïd Salah à la France </a></h2>
								<!-- <div class="entry-meta"><span class="posted-on"><time class="entry-date" datetime="2019-04-16T19:22:58+01:00">avril 16, 2019</time></span></div> -->
							</div>
						</article>
			        </div>
	</aside>
		</div><!-- .widget-area -->
</div><!-- .secondary -->			</div>
		</div>
	</div><!-- .site-content -->
				<footer id="colophon" class="site-footer">
					<div class="footer-links">
						<div class="container">
								<div class="footer-logo">
									<img src="http://www.maghreb-intelligence.com/wp-content/uploads/2019/05/logo-with-text.png" alt="brand-logo" title="Maghreb Intelligence" class="main-logo">
								</div>
								<ul class="social-links">
									<li><a href="https://www.youtube.com/channel/UCk_FMCdurd4rDsdeX2xsOCw" target="_blank"><i class="fa fa-youtube"></i></a></li>
									<li><a href="https://twitter.com/Maghreb_Intel" target="_blank"><i class="fa fa-twitter"></i></a></li>
									<li><a href="https://www.facebook.com/MaghrebIntelligenceOfficiel/" target="_blank"><i class="fa fa-facebook"></i></a></li>
									<li><a href="https://www.linkedin.com/company/maghrebintelligence/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
								</ul>
								<ul class="links">
									<li><a href="http://www.maghreb-intelligence.com/ar/">Version arabe</a></li>
									<li><a href="http://www.maghreb-intelligence.com/a-propos/">À propos</a></li>
									<li><a href="http://www.maghreb-intelligence.com/contactez-nous/">Contactez-nous</a></li>
									<li><a href="http://www.maghreb-intelligence.com/publicite/">Publicité</a></li>
								</ul>
						</div>
					</div>
					<div class="copyright-area">
						<div class="container">
							<div class="footer-text">Maghreb intelligence © 2016</div>
						</div>
					</div>
                </footer>
            </div>
		</div><!-- .site -->
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maghreb-intelligence.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.maghreb-intelligence.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.maghreb-intelligence.com/wp-content/themes/basix/assets/js/jquery.sticky-sidebar.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.maghreb-intelligence.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.maghreb-intelligence.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.maghreb-intelligence.com/wp-content/themes/basix/assets/js/functions.js?v=3-31-05-19-0&#038;ver=20160330'></script>
<script type='text/javascript' src='http://www.maghreb-intelligence.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script async="async" type='text/javascript' src='http://www.maghreb-intelligence.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'125476021',post:'12096',tz:'1',srv:'www.maghreb-intelligence.com'} ]);
	_stq.push([ 'clickTrackerInit', '125476021', '12096' ]);
</script>
        <script>
			(function( $ ){
				$.fn.hybridTicker = function( settings )
				{
					//Our Pluging Settings
					var tSets = $.extend(
						{
							speed         : 300,
							direction     : "rtl",
							feed          : '#ticker-feed',
							feedContainer : '#news-ticker .ticker-container',
							feedName      : '#news-ticker .ticker-name'
						}, settings);
			
					return this.each(function()
					{
						var feedcontainer=$(tSets.feedContainer),
							feed= $(tSets.feed),
							feedWidth=feed.width(),
							feedPosition=feedcontainer.width()+10,
							feedName=$(tSets.feedName);
						feed.css("left", feedPosition + "px");
						console.log(feedWidth);
						feedName.show();
						function tickIt(){
							if(feedPosition > - feedWidth-10){
								feedPosition--;
							}
							else{
								feedPosition=feedcontainer.width()+10;
							}
							feed.css("left", feedPosition + "px");
							setTimeout(tickIt,15);
						}
						tickIt();
					});
					
				};
			}( jQuery ));
			
			jQuery(document).ready(function($){
				$('#news-ticker').hybridTicker();
			});
		</script>
    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 134/143 objets utilisant disk
Page Caching using disk: enhanced 

Served from: www.maghreb-intelligence.com @ 2020-10-15 16:30:41 by W3 Total Cache
-->